<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
					SA.redirection_mobile({
						mobile_url : 'www.cahiersdufootball.net/mobile/',
						keep_path : true,
						keep_query : true,
					});
					</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>Head of zebi - Les Cahiers du football</title>
<meta name='description' content="Autoportrait craché : Jacques-Henri Eyraud – Le président de l'OM est dans la tourmente, mais s'il est critiqué, c'est qu'il est mal compris.&#160;" />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-head-of-zebi-7444' />
<meta property='og:type' content='article' />
<meta property='og:title' content="Head of zebi - Les Cahiers du football" />
<meta property='og:description' content="Autoportrait craché : Jacques-Henri Eyraud – Le président de l'OM est dans la tourmente, mais s'il est critiqué, c'est qu'il est mal compris.&#160;" />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/2021_01/autoportrait-eyraud-2.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script src='https://code.jquery.com/jquery-1.12.4.min.js' integrity='sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=' crossorigin='anonymous'></script>
<script src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js' integrity='sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=' crossorigin='anonymous'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-head-of-zebi-7444' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Seuls 36% des internautes parviennent à saisir leur e-mail / password du premier coup. En feras-tu partie ? Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Enorme envie d'un gros clic ?" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>Arles forever</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7444.jpg' alt='' /><br/>
<div class='article_date'><strong>2021-02-02</strong><br/>
<a href='article_reaction.php?id_article=7444&amp;page=1#derniere'>dernière réaction<br/>04/02/2021 à 17h57</a>
</div>
<div class='article_auteur'>auteur<br/><strong>Rémi Belot</strong><br/>
<br/>
<strong><a href='articles.php?id_auteur=123'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-ligue-1-les-fiches-pratiques-3821'  >Ligue 1, les fiches pratiques</a></h2>
<img src='/upload/article-chapo-3821.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article suivant</p>
<h2><a href='article-peut-on-vendre-un-stade-en-france-7445'  >Peut-on vendre un stade en France ?</a></h2>
<img src='/upload/article-chapo-7445.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article suivant</p>
<h2><a href='article-des-annees-et-peut-etre-des-dizaines-de-millions-d-euros-pour-la-ville-7446'  >« Des années et peut-être des dizaines de millions d'euros pour la Ville »</a></h2>
<img src='/upload/article-chapo-7446.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-du-petrole-mais-pas-assez-d-idees-7442'  >Du pétrole, mais pas assez d'idées</a></h2>
<img src='/upload/article-chapo-7442.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-les-clubs-ont-perdu-la-vision-7443'  >Les clubs ont perdu la vision</a></h2>
<img src='/upload/article-chapo-7443.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>Head of zebi</h1>
<div id='chapo'><p><strong>Autoportrait craché : Jacques-Henri Eyraud</strong> – Le président de l'OM est dans la tourmente, mais s'il est critiqué, c'est qu'il est mal compris.&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-head-of-zebi-7444>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-head-of-zebi-7444')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=Head+of+zebi :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-head-of-zebi-7444' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p>&#160;</p>
<p><em>Extrait du <a href="http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-5-7426" target="_blank">numéro 5 de la revue des </a></em><a href="http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-5-7426" target="_blank">Cahiers du football</a><em>.</em></p>
<p>&#160;</p>
<p style="text-align: center;">* * *</p>
<p>&#160;</p>
<p>J'me présente, je m'appelle Jacques-Henri. <em>Chief executive officer at Olympique de Marseille, entrepreneur, investor, business angel</em>: ça, c'est mon "résumé" sur Linkedin. À prononcer avec l'accent. Mais pas celui de l'Estaque ou de Belsunce, non: plutôt celui de Harvard, où j'ai passé mon MBA en 1998.</p>
<p>&#160;</p>
<p>Car j'ai beau surjouer le Marseillais d'adoption, chanter par cœur un couplet d'IAM à un journaliste de <i>Libé</i> ou rappeler que j'ai fait mon service militaire à Carpiagne, à deux pas de Cassis, je dois bien l'admettre: j'ai un parcours plus classique.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_01/autoportrait-eyraud-2.jpg" width="480" height="304" alt="" /><br />
<span class="lecteur2">Jacques-Henri Eyraud et un<em> inspirational model</em>.<br type="_moz" />
</span></p>
<p>&#160;</p>
<p><span class="sstitrerougegras13">Au turf</span></p>
<p>Né en plein Paname, Dauphine, Sciences Po… j'ai le parfait profil du Parisien pur jus. Quand même pas du genre Supras Auteuil ou Tigris Mystic: le foot est arrivé un peu par hasard dans ma vie. Ma grande passion sportive, c'était plutôt le taekwondo. Quand j'ai dit que j'avais été membre de l'équipe de France dans ma jeunesse, des petits malins sont allés vérifier. Et j'ai dû produire mes convocations aux stages nationaux: j'ai pas une gueule de winner?</p>
<p>&#160;</p>
<p>Niveau professionnel, j'ai attaqué côté entertainment, à mes débuts dans les années 90. Chez Disney d'abord et au club Med ensuite. Du management, de la com: partout dans la rue, j'voulais qu'on parle de nous. Le grand virage vers le sport, je l'ai entamé ensuite, au début des années 2000. Avec Patrick Chêne, "la voix du Tour", j'ai créé Sporever.</p>
<p>&#160;</p>
<p>Comme j'ai récemment dû le rappeler à la presse, qui semblait me prendre pour un bleu du ballon: <em>"Nous avons été les premiers à diffuser des matches de Ligue 1 en direct sur téléphone mobile".</em> Disruptif avant même l'invention du terme, quoi. Sur ma lancée, j'ai tenté ma chance côté hippique, à l'aube des années 2010.<em> "Le turf, c'est le projet de ma vie"</em>, j'ai dit.</p>
<p>&#160;</p>
<p>Logiquement, je suis devenu actionnaire majoritaire de Turf Éditions. Je voulais faire des tubes et que ça tourne bien, mais j'ai eu plus de mal à disrupter chez les canassons: ça fait maintenant des années que j'essaie, en vain, de me désengager. Et la boîte a finalement subi une procédure de redressement judiciaire devant le tribunal de Bobigny. Pas vraiment Champions Project? Ah, vous voulez qu'on parle de l'OM!</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">OM Way</span></p>
<p>C'est le projet de ma v… oui, bon, je l'ai déjà faite. Alors disons plutôt que c'est mon <em>"OM Way, cette dimension culturelle qu'on apprécie tant, avec Franck McCourt".</em> Attention: pas la dimension culturelle façon Plus belle la vie, embrouilles sur le Vieux-Port et recrutements anigo-courbissiens. Non, plutôt une autre dimension (la quatrième), pour Marseille: agilité, management transversal… la start-up nation adaptée à L'OM. L'OM Nation? Tiens, ça sonne bien.</p>
<p>&#160;</p>
<p>Bref, on est venu pour professionnaliser le club, mettre un peu de PowerPoint dans le Pastis 51. Avec mes étudiants de Sciences Po, à qui je donne des cours d'initiation à l'entrepreneuriat, "je mets en œuvre cet exercice utilisé à Stanford, qui consiste à confier dix euros à huit groupes de dix étudiants chacun, et à leur demander de revenir la semaine suivante avec le maximum d’argent".</p>
<p>&#160;</p>
<p>À l'OM, j'ai fait un peu pareil: j'ai distribué les billets de McCourt dans toute l'Europe et je suis revenu avec Nemanja Radonjic, Valère Germain et Patrice Évra. C'était mon initiation à moi. Depuis, j'ai bu quelques tisanes, et je me suis calmé sur les dépenses. L'argent est même devenu un petit sujet de tension.</p>
<p>&#160;</p>
<p>Avec Bertrand Desplat, le président de Guingamp, on s'est un peu chicanés sur le prêt garanti par l’État au début de la crise sanitaire. Il a menacé de me <em>"casser la gueule"</em>. J'ai hésité à lui envoyer mes convocations aux stages de l'équipe de France de Taekwondo, à lui aussi.</p>
<p>&#160;</p>
<p>J'ai parfois peur de ne pas être bien compris, en fait. Je l'ai dit après le Sport Innovation Summit, le colloque sur les innovations dans le sport, où j'avais proposé que les buts marqués à l'extérieur de la surface comptent double: <em>"Le monde du football est très conservateur".</em></p>
<p>&#160;</p>
<p>Mais si c'était à refaire, je recommencerai. Et puis l'année d'après, je recommencerai. <em>"Keep up the good work",</em> comme j'aime à le répéter sur Linkedin.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><strong>Retrouvez toutes les chroniques du&#160;</strong><a href="http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-5-7426" target="_blank"><strong>numéro 5 de la revue des Cahiers du footnall</strong></a><strong>.</strong></p>
<p>&#160;&#160;</p>
<p><a href="http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-5-7426" target="_blank"><img src="/images-article/images2/2021_01/web-presentation-n5-chroniques-000.jpg" width="480" height="480" alt="" /></a></p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-head-of-zebi-7444>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-head-of-zebi-7444')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=Head+of+zebi :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-head-of-zebi-7444' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7444&amp;page=1#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7444&amp;page=1#derniere' style='font-weight: normal;'>et zebib, ça veut dire raisin sec.JHE et raisin sec, je trouve que ça va bien ensemble.</a>» / 04/02/2021 à 17h57<br/>>> <a href='article_reaction.php?id_article=7444'>voir les 10 réactions</a><br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-la-ligue-1-devient-eco-responsable-6427'  style='font-size: 13px;'>La Ligue 1 devient éco-responsable</a></h2>
<img src='/upload/article-chapo-6427.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-comment-vivre-le-football-sans-le-football-7356'  >Comment vivre le football sans le football</a></h2>
<img src='/upload/article-chapo-7356.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; du même auteur</p>
<h2><a href='article-bixente-lizarazu-j-ai-fait-partie-des-premiers-arrieres-lateraux-modernes-6508'  >Bixente Lizarazu : « J’ai fait partie des premiers arrières latéraux modernes »</a></h2>
<img src='/upload/article-chapo-6508.jpg' alt='' />
</div>
<div class='extra'><p class='libelle'>&gt; Dossier</p><h2 class='dossier'><a href='articles.php?id_article_theme=15'>Déconneries</a></h2><img src='images/img-art1' alt='' /></div></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_serie=7'>Autoportrait craché</h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-6453.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Jérôme Latta<br/>
2016-10-27</span></div></div><div class='article_txt'><h2><a href='article-autoportrait-crache-jacques-vendroux-les-copains-dabord-6453' >Vendroux, les copains d'abord</a></h2><p><p><strong>Autoportrait craché</strong> – Vétéran du journalisme sportif, directeur des sports de Radio France: Jacques Vendroux, c'est un demi-siècle de carrière à la maison, entouré de sa famille et de ses amis.</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-5606.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Jérôme Latta<br/>
2014-12-17</span></div></div><div class='article_txt'><h2><a href='article-thierry-henry-autoportrait-crache-la-cheville-des-plus-grands-5606' >Henry, la cheville des plus grands</a></h2><p><p><strong>Autoportrait craché </strong>– Je suis Thierry Henry, trente-sept ans, ancien footballeur professionnel. Je suis l'attaquant qui célébrait ses buts sans joie, ce qui a été mal compris. Je poursuivais d'autres buts, tout simplement.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-4747.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Jérôme Latta<br/>
2013-01-09</span></div></div><div class='article_txt'><h2><a href='article-mes-lauriers-dans-la-soupe-vincent-duluc-autoportrait-4747' >Mes lauriers dans la soupe</a></h2><p><p><strong>Autoportrait craché : Vincent Duluc - </strong>C'est le meilleur d'entre eux, mais on le connaît finalement assez peu: nous l'avons fait parler.</p></p></div></div><br/>>> <a href='articles.php?id_serie=7' class='tous'>tous les épisodes de la série "Autoportrait craché"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3741' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3741' target='_blank' title='26/11/2020'>Marie-Antoinette Katoto, joueuse de...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='http://www.leliberolyon.fr/ol-strasbourg-debut-faim/84854' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/ol-strasbourg-debut-faim/84854' target='_blank' title='06/02/2021'>OL-Strasbourg : le début de la faim</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='https://horsjeu.net/academies/asse-fc-nantes-1-1-la-forez-academie-nengrange-pas/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/academies/asse-fc-nantes-1-1-la-forez-academie-nengrange-pas/' target='_blank' title='04/02/2021'>ASSE – FC Nantes (1-1) : la Forez...</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://www.footballski.fr/' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='http://www.footballski.fr/' target='_blank' title=''>Tout le football de l'Est</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=318'>Aimons la Science</a></h2><p><a href='forum_fil.php?id_forum_fil=318&amp;page=1019#derniere'>aujourd'hui à 12h31 - <strong>Mevatlav Ekraspeck</strong> : Rocco?Mimi Mathy?Nicolas Sarkozy? &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=7'>La L1, saison 2020/2021</a></h2><p><a href='forum_fil.php?id_forum_fil=7&amp;page=1251#derniere'>aujourd'hui à 12h29 - <strong>Aulas tique</strong> : C est donc pour ça que le ciel est jaune. &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=276'>Alpins perdus</a></h2><p><a href='forum_fil.php?id_forum_fil=276&amp;page=196#derniere'>aujourd'hui à 12h29 - <strong>L'amour Durix</strong> : Faites une ligue 2 MPG.Vous serez au taquet. &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=394'>Habitus baballe</a></h2><p><a href='forum_fil.php?id_forum_fil=394&amp;page=294#derniere'>aujourd'hui à 12h15 - <strong>L'homme bus</strong> : Bon ben je vais passer ma destinée à rédiger des messages sur un sujet que je maîtrise peu ,... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=47'>Etoiles et toiles</a></h2><p><a href='forum_fil.php?id_forum_fil=47&amp;page=2747#derniere'>aujourd'hui à 12h13 - <strong>Sens de la dérision</strong> : En parlant de bouillie marvelienne, je viens d'entamer le visionnage des 3750 films du MCU (Marvel... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=178'>Et PAF, dans la lucarne !</a></h2><p><a href='forum_fil.php?id_forum_fil=178&amp;page=1677#derniere'>aujourd'hui à 12h13 - <strong>Dan Lédan</strong> : A noter que le coffret The Wire + The Corner en blue ray est pas cher en solde en ce moment..25... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=46'>Au tour du ballon ovale</a></h2><p><a href='forum_fil.php?id_forum_fil=46&amp;page=1654#derniere'>aujourd'hui à 11h44 - <strong>Mevatlav Ekraspeck</strong> : Ah et dans un autre registre on a Montpellier Stade Français ce soir.On a une premier victoire de... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=434'>Le fil prono</a></h2><p><a href='forum_fil.php?id_forum_fil=434&amp;page=268#derniere'>aujourd'hui à 11h38 - <strong>Metzallica</strong> : COTY SUPERBOWLAFC Westham@Jeannol NFCChiefs@Buccaneers 31-28MVP? MahomesA 0,5 près, combien de... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=280'>Le fil dont vous êtes le héros</a></h2><p><a href='forum_fil.php?id_forum_fil=280&amp;page=697#derniere'>aujourd'hui à 11h26 - <strong>pipige</strong> : Je confirme une partie très intéressante, bravo aux deux joueurs et surtout à Cris pour sa... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=203'>Festival de CAN</a></h2><p><a href='forum_fil.php?id_forum_fil=203&amp;page=359#derniere'>aujourd'hui à 10h48 - <strong>suppdebastille</strong> : Mais je suis d'accord pour Douala, le climat est très difficile. Je préfère 100 fois Yaoundé... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=53807&amp;page=1'><img class='mini' src='/upload/lucarne-image-9367.jpg' alt='' title='"Allez donc vous faire poutre!"' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53804&amp;page=1'><img class='mini' src='/upload/lucarne-image-9362.jpg' alt='' title='"Allez les gars, une dernière photo et vous...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53788&amp;page=1'><img class='mini' src='/upload/lucarne-image-9371.jpg' alt='' title='"Mais t&#39;es sûr que c&#39;est un vaccin, ça?- Ouais,...' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
