<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
				SA.redirection_mobile({
					mobile_url : 'www.cahiersdufootball.net/mobile/',
					keep_path : true,
					keep_query : true,
				});
				</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>Boksic, à en perdre Alen - Les Cahiers du football</title>
<meta name='description' content="Arrivé à l'été à court de compétition, Alen Boksic survole une saison 1992/93 exceptionnelle qui scelle son destin et celui de l'Olympique de Marseille. &#160;" />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372' />
<meta property='og:type' content='article' />
<meta property='og:title' content="Boksic, à en perdre Alen - Les Cahiers du football" />
<meta property='og:description' content="Arrivé à l'été à court de compétition, Alen Boksic survole une saison 1992/93 exceptionnelle qui scelle son destin et celui de l'Olympique de Marseille. &#160;" />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/2020_04/boksic-01.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Seuls 36% des internautes parviennent à saisir leur e-mail / password du premier coup. En feras-tu partie ? Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Ne me clique pas" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>Arles forever</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7372.jpg' alt='' /><br/>
<div class='article_date'><strong>2020-05-25</strong><br/>
<a href='article_reaction.php?id_article=7372&amp;page=1#derniere'>dernière réaction<br/>28/05/2020 à 22h42</a>
</div>
<div class='article_auteur'>auteur<br/><strong>Stéphane Pinguet</strong><br/>
<br/>
<strong><a href='articles.php?id_auteur=303'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-le-cinema-des-cahiers-le-silence-du-mercato-3751'  >Le cinéma des Cahiers : Le Silence du mercato</a></h2>
<img src='/upload/article-chapo-3751.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article suivant</p>
<h2><a href='article-sensible-stadium-l-uefa-les-clubs-et-les-televisions-passent-au-stade-virtuel-7373'  >"Sensible Stadium" : l'UEFA, les clubs et les télévisions passent au stade virtuel</a></h2>
<img src='/upload/article-chapo-7373.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-aritz-aduriz-j-aurais-aime-avoir-deux-carrieres-7371'  >Aritz Aduriz : « J'aurais aimé avoir deux carrières »</a></h2>
<img src='/upload/article-chapo-7371.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-l-equipe-la-revolution-sans-les-armes-7369'  >L'Équipe : la révolution sans les armes</a></h2>
<img src='/upload/article-chapo-7369.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>Boksic, à en perdre Alen</h1>
<div id='chapo'><p>Arrivé à l'été à court de compétition, Alen Boksic survole une saison 1992/93 exceptionnelle qui scelle son destin et celui de l'Olympique de Marseille. &#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=Boksic%2C+%C3%A0+en+perdre+Alen :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p>&#160;</p>
<p>L’Olympique de Marseille a toujours consommé beaucoup d’attaquants. La liste des buteurs éphémères sur les trente dernières années est longue et les raisons des départs variées.</p>
<p>&#160;</p>
<p>Plus-value pour Didier Drogba, prêt court sans suite pour Steven Fletcher, intégration difficile pour Kostas Mitroglou, gloire vieillissante pour George Weah ou Fernando Morientes ou Sylvain Wiltord, appel au secours désespéré pour Alfonso, mauvais casting pour Fabrice Fiorèse ou Pascal Nouma, plaisir sadique pour Kaba Diawara, plaisir exotique pour Jürgen Cavens…</p>
<p>&#160;</p>
<p>Il serait malhonnête, évidemment, de s’arrêter à cette liste, la recherche du fameux grantatakan n’a pas toujours été hasardeuse et Jardel n’est pas le grand buteur de l’OM. Cette liste ne serait pas complète sans une autre étoile filante géniale qui a connu à l’OM la plus belle année de sa carrière.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2020_04/boksic-01.jpg" width="480" height="304" alt="" /></p>
<p>&#160;</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">L'inconnu de Split</span></p>
<p>Alen Boksic, recruté un million de dollars par Bernard Tapie sans l’avoir vu jouer, vient de l’Hajduk Split, vainqueur de la Coupe de Yougoslavie 1991 avec Josip Skoblar comme entraîneur. Les cadres de l’OM l’avaient repéré en supervisant l’Étoile rouge de Belgrade avant la finale de Bari.</p>
<p>&#160;</p>
<p>Le Croate arrive à Marseille pour la saison 1991/92 et est prêté à Cannes car, cette saison encore, le trio Papin-Waddle-Pelé n’a besoin de personne et l'effectif a son quota d’étrangers. Blessé et mal intégré, il ne joue qu’un match et c’est un joueur inconnu, traversé de doutes, qui débarque dans une équipe en reconstruction.</p>
<p>&#160;</p>
<p>Une partie de la génération 91 passe la main après les départs de Papin, Waddle et Mozer. L’attaque olympienne est renouvelée à 100% et ne compte que trois joueurs, n’ayant jamais joué pour l’OM et encore moins ensemble: Völler, Oman-Biyik et Boksic. Rafael Martin Vasquez ne restera pas longtemps et retournera au Real en cours de saison.</p>
<p>&#160;</p>
<p>Un saut dans l’inconnu dont Boksic est la plus grande interrogation. Oman-Biyik est une vieille connaissance du championnat de France, membre émérite de l’héroïque Cameroun de la Coupe du monde 1990 [1].</p>
<p>&#160;</p>
<p>Certes en fin de carrière, Rudi Völler est quant à lui l’un des plus célèbres moustachus européens, buteur en finale de la Coupe du monde 1986, champion du monde avec l’Allemagne 1990 et finaliste de l’Euro 1992.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">Lancement tardif</span></p>
<p>Le CV de Boksic est maigre mais le joueur est jeune (vingt-deux ans), rapide, avec une frappe de mule et un physique qui pèse sur les défenses. Avant tout, il doit retrouver du rythme et s’intégrer dans un effectif qui se connaît bien. Aussi ses débuts sont-ils poussifs.</p>
<p>&#160;</p>
<p>Il faut attendre la 6e journée de championnat pour que Boksic ouvre son compteur par un doublé à Nîmes. Son premier but au Vélodrome survient dans la foulée contre Le Havre. À partir de la 12e journée, son rendement devient remarquable en même temps qu'il endosse le statut de titulaire indiscutable.</p>
<p>&#160;</p>
<p>Il marque notamment au Parc des Princes dans l’une des oppositions les plus violentes entre le PSG et l’OM – celle avant laquelle Tapie épingle une déclaration d’Artur Jorge dans le vestiaire. Son but, essentiel pour la course au titre, est le seul de ce match à 57 fautes.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><iframe width="480" height="275" src="https://www.youtube.com/embed/K4uo95BDKLI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>&#160;</p>
<p>&#160;</p>
<p>Il atteint la dizaine en janvier après un doublé contre Toulon et une chevauchée dans le camp d’Auxerre. Il enchaîne et permet à l’OM de prendre la tête du championnat, dont il terminera meilleur buteur avec 23 unités – un tiers de la tête – devant un Xavier Gravelaine en feu avec Caen.</p>
<p>&#160;</p>
<p>Boksic marque aussi six buts lors de la campagne européenne, dont un doublé en huitième contre le Dinamo Bucarest. Le premier de l’OM en poule à Ibrox Park contre les Rangers, un doublé à l’aller contre Bruges et, surtout, l’unique réalisation du dernier match de poule en Belgique, qui qualifie le club pour la finale de Munich – au cours de laquelle il restera muet, muselé par la défense milanaise.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">Le sens du but essentiel</span></p>
<p>Discret, il bénéficie d’une aura particulière auprès du public marseillais, ayant su relever le défi de la succession de Jean-Pierre Papin, monument local. Il a fait preuve d’humilité et s'est mis au service de l’équipe. Son duo avec Rudi Völler, pas le plus spectaculaire ni le plus technique, a valu pour la complémentarité de leurs profils si différents.</p>
<p>&#160;</p>
<p>Boksic restera comme un buteur des moments clés d’une année sportive et extra-sportive historique. Cinq buts l’illustrent. Au Parc des Princes, à l’aller, dans une tragédie de football. À Bruges pour un ticket en finale de C1. À Valenciennes, où commence l’affaire VA-OM (c’est Glassmann qui se retrouve sur la ligne du but pour essayer de l’arrêter…). Contre Paris juste après la victoire en Coupe d’Europe.</p>
<p>&#160;</p>
<p>Il inscrit le dernier contre Paris au début de la saison suivante, encore de la tête et sur un centre du nouveau venu Paolo Futre. Ce but, qui laissait présager le prolongement d'une belle histoire, fut le dernier râle d’une équipe qui avait roulé sur la France et l’Europe.</p>
<p>&#160;</p>
<p>Boksic part à l’automne 1993. D’abord ciblé par la Juventus, il rejoint la Lazio où il évoluera six années avec un intermède d’une saison à la Juve. Bien que champion avec chacun de ces clubs, son rendement ne sera jamais aussi élevé qu'à Marseille. Il finira sa carrière à Middlesbrough au côté de Christian Karembeu.</p>
<p>&#160;</p>
<p>La meilleure preuve que ses performances en 1992/93 ont résonné au-delà du championnat de France est sa quatrième place au Ballon d’Or 1993, dont le classement réunit les plus grands esthètes de la décennie. Il y figure derrière Baggio, Bergkamp et Cantona, devant Mickaël Laudrup. Classe en une saison.</p>
<p>&#160;</p>
<p><br />
<span class="notes">[1] Immortalisé dans ce que l’art donne de meilleur: il est cité dans le tube mondial <em>Saga Africa</em> de Yannick Noah. <em>"François Oman-Biyik amortit et glisse un zolo / Deux zolos et passera Milla"</em>.</span></p>
<p>&#160;</p>
<p><a href="https://www.popandkop.com/tout-les-cahiers_c43.html" target="_blank"><img src="/images-article/images2/2020_04/bandeau-n4-article-2.jpg" width="480" height="218" alt="" /></a>&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=Boksic%2C+%C3%A0+en+perdre+Alen :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-boksic-a-en-perdre-alen-7372' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7372&amp;page=1#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7372&amp;page=1#derniere' style='font-weight: normal;'>Si je comprends bien c'était un peu un genre de Möser, Suker.(ça a été fait 1000 fois, non ?)Super article, merci !</a>» / 28/05/2020 à 22h42<br/>>> <a href='article_reaction.php?id_article=7372'>voir les 10 réactions</a><br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-le-bulletin-de-sante-secret-du-milan-ac-2114'  >Le bulletin de santé secret du Milan AC</a></h2>
<img src='' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-aritz-aduriz-j-aurais-aime-avoir-deux-carrieres-7371'  >Aritz Aduriz : « J'aurais aimé avoir deux carrières »</a></h2>
<img src='/upload/article-chapo-7371.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; du même auteur</p>
<h2><a href='article-top-10-les-remplacements-memorables-en-equipe-de-france-4749'  >Top 10 : les remplacements mémorables en équipe de France</a></h2>
<img src='/upload/article-chapo-4749.jpg' alt='' />
</div>
<div class='extra'><p class='libelle'>&gt; Dossier</p><h2 class='dossier'><a href='articles.php?id_article_theme=4'>Le jeu, les joueurs, les entraîneurs</a></h2><img src='images/img-art1' alt='' /></div></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_article_theme=4'>Le jeu, les joueurs, les entraîneurs</a></h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-7371.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Rémi Belot<br/>
2020-05-24</span></div></div><div class='article_txt'><h2><a href='article-aritz-aduriz-j-aurais-aime-avoir-deux-carrieres-7371' >Aritz Aduriz : « J'aurais aimé avoir deux carrières »</a></h2><p><p>À 39 ans, plus de 600 matches et 200 buts, la légende de l'Athletic Bilbao Aritz Aduriz a annoncé la fin de sa carrière. L'an passé, il se confiait à nos amis de <em>Libero</em>.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7361.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Richard N<br/>
2020-04-21</span></div></div><div class='article_txt'><h2><a href='article-amadeo-carrizo-le-portier-de-rufino-7361' >Amadeo Carrizo, le portier de Rufino</a></h2><p><p>Amadeo Carrizo est mort le 20 mars 2020 à l’âge de 93 ans. Le gardien argentin était considéré comme le plus grand <em>portero</em> de l’histoire du foot sud-américain.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7360.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Christophe Zemmour<br/>
2020-04-14</span></div></div><div class='article_txt'><h2><a href='article-kluivert-1995-une-pointe-d-extase-7360' >Kluivert 1995, une pointe d’extase</a></h2><p><p>Un jour, un but – Le 24 mai 1995 face au Milan AC, Patrick Kluivert, dix-huit ans, inscrit du bout de son gros orteil le but le plus important de sa carrière. Celui qui consacre une équipe de légende.&#160;</p></p></div></div><br/>>> <a href='articles.php?id_article_theme=4' class='tous'>tous les épisodes du thème "Le jeu, les joueurs, les entraîneurs"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank' title='10/01/2020'>Le point à mi-saison de la D1...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://footballski.fr/un-arshavin-4-fantastiques' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='https://footballski.fr/un-arshavin-4-fantastiques' target='_blank' title='29/05/2020'>Un Arshavin, 4 fantastiques</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/podcast-du-libero-lyon-comment-gregory-coupet-devenu-legende-lol/83804' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/podcast-du-libero-lyon-comment-gregory-coupet-devenu-legende-lol/83804' target='_blank' title='26/05/2020'>Le podcast du Libéro Lyon : comment...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='https://horsjeu.net/etrangers/mondial_2018/lacademie-francaise/giroud-le-carre-das/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/etrangers/mondial_2018/lacademie-francaise/giroud-le-carre-das/' target='_blank' title='25/05/2020'>Giroud, le carré d’as</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=183'>Les stats, levant pire</a></h2><p><a href='forum_fil.php?id_forum_fil=183&amp;page=75#derniere'>aujourd'hui à 15h14 - <strong>FPZ</strong> : Matthaus CocuH. MichelLuis EnriqueQue des défenseurs...Hierro et L. Blanc ont aussi quelques... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=81'>Qui veut gagner des quignons ?</a></h2><p><a href='forum_fil.php?id_forum_fil=81&amp;page=16982#derniere'>aujourd'hui à 15h09 - <strong>maDoudou Makhosa-Cisse</strong> : (je relancerai d'ici 10/15 min, là je suis indispo. Si qqu'un veut en profiter pour s'en saisir..) &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=37'>Parties de campagne, bières, et football...</a></h2><p><a href='forum_fil.php?id_forum_fil=37&amp;page=2302#derniere'>aujourd'hui à 15h04 - <strong>Loulou pique Lyonnais</strong> : Coucou les amis.Après une très longue pause (devenu papa pour la première fois, déplacements à... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=12862#derniere'>aujourd'hui à 14h56 - <strong>Ivan de la peine</strong> : "Banquier"... comment tu le définies ? Ça  ne veut pas dire grand chose...Tu parles du conseiller... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=7'>La L1, saison 2019/2020</a></h2><p><a href='forum_fil.php?id_forum_fil=7&amp;page=1089#derniere'>aujourd'hui à 14h54 - <strong>manuFoU</strong> : Et si ça ne l’est pas c’est complètement  à côté de la plaque aussi. &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=12'>Observatoire du journalisme sportif</a></h2><p><a href='forum_fil.php?id_forum_fil=12&amp;page=3896#derniere'>aujourd'hui à 14h29 - <strong>Portnaouac</strong> : suppdebastilleaujourd'hui à 13h53---------------Pourquoi ça te surprend ?Je ne sais pas à quel... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=47'>Etoiles et toiles</a></h2><p><a href='forum_fil.php?id_forum_fil=47&amp;page=2572#derniere'>aujourd'hui à 14h01 - <strong>Jah fête et aime dorer Anne</strong> : Le genre de gueule que tu n'oublies pas mais dont tu ne te rappelles pas le nom (rentre ici, Paul... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=393'>L'empire d'essence</a></h2><p><a href='forum_fil.php?id_forum_fil=393&amp;page=535#derniere'>aujourd'hui à 13h59 - <strong>Sidney le grand Govou</strong> : Ça me fait de la peine pour Claire Williams cette histoire. &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=318'>Aimons la Science</a></h2><p><a href='forum_fil.php?id_forum_fil=318&amp;page=745#derniere'>aujourd'hui à 13h45 - <strong>JL13</strong> : Oh ! J’ai été prudent et annoncé mon second degré......quoique, pour le premier pekin venu,... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=394'>Habitus baballe</a></h2><p><a href='forum_fil.php?id_forum_fil=394&amp;page=260#derniere'>aujourd'hui à 13h13 - <strong>Jah fête et aime dorer Anne</strong> : On peut aussi noter qu'il esquive complètement la question des contrôles au faciès pourtant... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=53030&amp;page=1'><img class='mini' src='/upload/lucarne-image-9287.jpg' alt='' title='"Ahhh, avec ma réduction salariale de 7% pour...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53031&amp;page=1'><img class='mini' src='/upload/lucarne-image-9285.jpg' alt='' title='"Avec le déconfinement, j&#39;ai pu reprendre...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53017&amp;page=1'><img class='mini' src='/upload/lucarne-image-9288.jpg' alt='' title='"Super, ton nouvel appart, mais s&#39;il pleut?"' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
