<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
				SA.redirection_mobile({
					mobile_url : 'www.cahiersdufootball.net/mobile/',
					keep_path : true,
					keep_query : true,
				});
				</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>OM 1995, une super D2 - Les Cahiers du football</title>
<meta name='description' content="En 1995, l’OM tombait en deuxième division. Un séjour au purgatoire plus long mais aussi plus doux que prévu, non dénué de passion et de bons moments. Non dénué d’OM, tout simplement.&#160;" />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358' />
<meta property='og:type' content='article' />
<meta property='og:title' content="OM 1995, une super D2 - Les Cahiers du football" />
<meta property='og:description' content="En 1995, l’OM tombait en deuxième division. Un séjour au purgatoire plus long mais aussi plus doux que prévu, non dénué de passion et de bons moments. Non dénué d’OM, tout simplement.&#160;" />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/2020_04/1995-OM-D2.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Si vous saisissez votre mot de passe PUIS votre e-mail, vous aurez la confirmation que ça n'a aucun effet particulier. Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Qui cliquera verra" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>J'ai déjà voté RPR</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7358.jpg' alt='' /><br/>
<div class='article_date'><strong>2020-04-08</strong><br/>
<a href='article_reaction.php?id_article=7358&amp;page=1#derniere'>dernière réaction<br/>aujourd'hui à 15h11</a>
</div>
<div class='article_auteur'>auteur<br/><strong>Christophe Zemmour</strong><br/>
<br/>
<strong><a href='articles.php?id_auteur=297'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-le-cinema-des-cahiers-le-sidney-de-la-peur-3232'  >Le cinéma des Cahiers : le Sidney de la peur</a></h2>
<img src='/upload/article-chapo-3232.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-djorkaeff-1995-coup-franc-avec-sursis-7357'  >Djorkaeff 1995, coup franc avec sursis</a></h2>
<img src='/upload/article-chapo-7357.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-comment-vivre-le-football-sans-le-football-7356'  >Comment vivre le football sans le football</a></h2>
<img src='/upload/article-chapo-7356.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>OM 1995, une super D2</h1>
<div id='chapo'><p>En 1995, l’OM tombait en deuxième division. Un séjour au purgatoire plus long mais aussi plus doux que prévu, non dénué de passion et de bons moments. Non dénué d’OM, tout simplement.&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=OM+1995%2C+une+super+D2 :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p>&#160;</p>
<p>Le rapport à la passion, et surtout aux émotions, est quelque chose de délicat quand on est encore un enfant. Pourtant, c’est peut-être là que tout se joue.</p>
<p>&#160;</p>
<p>On peut avoir pleuré en voyant son équipe perdre aux tirs au but en finale de la C1, et décider de s’éloigner du football pour une simple élimination au deuxième tour la saison suivante qui a causé trop de déception par rapport à l’investissement affectif fourni.</p>
<p>&#160;</p>
<p>On peut voir revenir cette flamme <a href="http://www.cahiersdufootball.net/article-le-26-mai-c-etait-hier-4901" target="_blank">un soir de printemps 1993</a>, plus belle que jamais, pour ne plus jamais s’éteindre, par la grâce d’une équipe fière. Et ce, même si la chute est brutale, le prix à payer terrible.&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2020_04/1995-OM-D2.jpg" width="480" height="310" alt="" /></p>
<p>&#160;</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">"Des seigneurs"</span></p>
<p>C’est ce rapport que j’ai entretenu au début des années 90 avec cet OM qui m’avait tant fait rêver, prophète en son pays et parti à la conquête de l’Europe. Cet OM condamné à descendre en Super D2 pour expier ses péchés, que j’allais devoir apprendre à aimer différemment, à voir moins glorieux.</p>
<p>&#160;</p>
<p>Des incertitudes finalement rapidement soulagées et dissipées, parce que l’OM en D2, l’OM avec un maillot Reebok, l’OM sans son récent faste, c’était encore l’OM. Cette saison 1994/95, on l’espérait a priori unique. Elle le fut, mais pour des raisons différentes.</p>
<p>&#160;</p>
<p>Des joueurs qui avaient connu les jours heureux du club et qui étaient quand même restés, de Fabien Barthez à Bernard Casoni, en passant par Jean-Philippe Durand, Jean-Christophe Marquet ou Jean-Marc Ferreri.</p>
<p>&#160;</p>
<p>Des vieux briscards (re)venus prêter main-forte en la personne de Bruno Germain, Marcel Dib, Bernard Ferrer ou Michel De Wolf. Des bonshommes encadrant une bande de minots qui avaient l’OM au corps, Marc Libbra, le regretté Didier Wacouboué et autres Hamada Jambay.</p>
<p>&#160;</p>
<p>"Des seigneurs", comme les qualifiait mon père. Des gens qui ont donné à cette formation une gueule, un caractère, une identité tellement attachante. Quelle équipe.</p>
<p>&#160;</p>
<p>Comment ne pas être admiratif et touché devant de telles marques d’affection envers le club. Un amour réciproque qui se ressentait partout dans la ville, comme au stade plein, bouillant. Qu’importe si le Mistral était glacial lors de ce match face à Sedan dans ce quart de virage qui n’existe plus.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2020_04/1995-OM-cascarino.jpg" width="480" height="308" alt="" /></p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">"Tony Cascarriiiiiino"</span></p>
<p>La passion et la ferveur étaient toujours là, et l’OM faisait les beaux jours de cette Super D2 et d’Eurosport. Je me souviens encore de ce choc au sommet du classement, lors de la réception du Guingamp de Stéphane Guivarc’h et de Charles-Édouard Coridon, seul buteur et bourreau ce soir-là.</p>
<p>&#160;</p>
<p>Un buteur, l’OM en avait un en ce temps-là, perpétuant, dans son style inimitable, la tradition locale. Il venait d’Irlande et il enfilait les têtes sans modération, pour notre plus grand bonheur. C’était bien évidemment "Tony Cascarriiiiiino", comme le speaker aimait à l’appeler.</p>
<p>&#160;</p>
<p>Un total de 31 buts en 42 rencontres, autant de bornes qui composaient le marathon qu’était alors ce championnat de Super D2 à 22 clubs. Ce fut une aventure longue, à la fois belle et éprouvante.</p>
<p>&#160;</p>
<p>Une aventure ponctuée de difficultés, comme le remerciement précoce de Marc Bourrier, l’invalidation du contrat de son remplaçant Gérard Gili qui laissera la place à Henri Stambouli, ou encore ces incidents après une défaite à domicile contre Nancy.</p>
<p>&#160;</p>
<p>Une aventure agrémentée de moments de magie, comme cette victoire fondatrice en présaison face à la Juventus Turin, ces deux premiers tours hallucinants en Coupe de l’UEFA face à l’Olympiakos et le FC Sion, et un parcours en Coupe de France qui emmènera l’OM au Parc des Princes en demi-finales, pour ma première défaite face au rival.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><iframe width="480" height="275" src="https://www.youtube.com/embed/3xCRxuEBFhE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">"Dans quel état d’esprit tu peux aborder un truc pareil?"</span></p>
<p>Au bout, il y aura un titre de champion de France de Division 2, mais aussi un dépôt de bilan et une décision de la DNCG qui contraindront le club à rester une saison de plus à cet échelon a minima.</p>
<p>&#160;</p>
<p>Le jour du match du titre, mon père me dit: "Tu t’imagines, les mecs là, ils vont entrer sur le terrain pour être champions… Mais pour assurer le maintien en fait. Dans quel état d’esprit tu peux aborder un truc pareil?" C’est vrai. Encore une fois, merci messieurs pour votre courage.</p>
<p>&#160;</p>
<p>Merci à ceux qui sont restés la saison suivante, qui ont décroché, à l’envie, à la hargne, <a href="https://www.sofoot.com/il-y-a-20-ans-l-om-remontait-en-d1-222388.html" target="_blank">cette montée tant attendue</a> en s’accrochant derrière Caen lors d’une année plus délicate.&#160;</p>
<p>&#160;</p>
<p>À ces gars qui nous ont offert ce match légendaire, dans un Vélodrome déjà en mutation en vue du Mondial 98, face à la plus belle des AJA, aux portes de la finale de la Coupe de France, encore une fois.</p>
<p>&#160;</p>
<p>Comme le dit le proverbe, "l’important, ce n’est pas la destination, c’est le chemin". Je défie donc quiconque prétend aimer l’OM de ne pas avoir une faiblesse et un respect infini pour cette équipe.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><strong>CYCLE 1995</strong><br />
<a href="http://www.cahiersdufootball.net/article-1995-l-annee-ou-tout-a-bascule-7349">1995, l’année où tout a basculé</a><br />
<a href="http://www.cahiersdufootball.net/article-united-1995-une-saison-rouge-et-seche-7348"> United 1995 : une saison rouge et sèche</a><br />
<a href="http://www.cahiersdufootball.net/article-cantona-kung-fu-king-7351">Cantona, Kung-Fu King</a><br />
<a href="http://www.cahiersdufootball.net/article-fc-nantes-1995-le-grand-tourbillon-7353">FC Nantes 1995, le grand tourbillon</a><br />
<a href="http://www.cahiersdufootball.net/article-van-basten-1995-retraite-place-de-san-marco-7355">La place de San Marco</a><br />
<a href="http://www.cahiersdufootball.net/article-djorkaeff-1995-coup-franc-avec-sursis-7357" target="_blank">Djorkaeff 1995, coup franc avec sursis</a><br />
<strong>OM 1995, une super D2</strong></p>
<p>&#160;&#160;</p>
<p><a href="https://www.popandkop.com/revue-cahiers-du-football-n4-au-n6_p1121.html" target="_blank"><img src="/images-article/images2/2020_02/header-facebook-2019-01.jpg" width="480" height="182" alt="" /></a></p>
<p>&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=OM+1995%2C+une+super+D2 :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-om-1995-une-super-d2-7358' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7358&amp;page=1#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7358&amp;page=1#derniere' style='font-weight: normal;'>Bel article ! Comme le dit Christophe, je pense que tous les supporters qui ont connu cette période ont une vraie...</a>» / aujourd'hui à 15h11<br/>>> <a href='article_reaction.php?id_article=7358'>voir la seule réaction</a><br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-permis-de-buter-adebayor-et-matsui-2185'  >Permis de buter : Adebayor et Matsui</a></h2>
<img src='' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-djorkaeff-1995-coup-franc-avec-sursis-7357'  >Djorkaeff 1995, coup franc avec sursis</a></h2>
<img src='/upload/article-chapo-7357.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; du même auteur</p>
<h2><a href='article-sala-2018-l-ultime-cadeau-7176'  >Sala 2018, l’ultime cadeau</a></h2>
<img src='/upload/article-chapo-7176.jpg' alt='' />
</div>
<div class='extra'><p class='libelle'>&gt; Dossier</p><h2 class='dossier'><a href='articles.php?id_article_theme=52'>Histoire FC</a></h2><img src='images/img-art1' alt='' /></div></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_article_theme=52'>Histoire FC</a></h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-7357.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Richard N<br/>
2020-04-04</span></div></div><div class='article_txt'><h2><a href='article-djorkaeff-1995-coup-franc-avec-sursis-7357' >Djorkaeff 1995, coup franc avec sursis</a></h2><p><p><strong>Un jour, un but</strong> - Le 16 août 1995 au Parc des Princes, Youri Djorkaeff marque dans les dernières minutes d’un France-Pologne qualificatif pour l’Euro 1996. Son échec aurait changé l’histoire.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7353.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Richard N<br/>
2020-03-29</span></div></div><div class='article_txt'><h2><a href='article-fc-nantes-1995-le-grand-tourbillon-7353' >FC Nantes 1995, le grand tourbillon</a></h2><p><p><strong>Les grandes équipes</strong> – Donné pour mort trois ans plus tôt, le FC Nantes réalise une saison exceptionnelle. Une réussite portée par la formation et un projet de jeu sans recrutement ni vedettariat.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7351.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Richard N<br/>
2020-03-25</span></div></div><div class='article_txt'><h2><a href='article-cantona-kung-fu-king-7351' >Cantona, Kung-Fu King</a></h2><p><p>1995 fut aussi marquée par un geste fou. L’agression d’un spectateur en tribune par Éric Cantona à Selhurst Park aura le don de renforcer sa légende, tandis que la Premier League renaissait.&#160;</p></p></div></div><br/>>> <a href='articles.php?id_article_theme=52' class='tous'>tous les épisodes du thème "Histoire FC"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank' title='10/01/2020'>Le point à mi-saison de la D1...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://horsjeu.net/hors-sujet/jeux-video-vs-realite-en-coupe-du-monde-2006-2010/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/hors-sujet/jeux-video-vs-realite-en-coupe-du-monde-2006-2010/' target='_blank' title='09/04/2020'>Jeux vidéo vs Réalité en Coupe du...</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='https://footballski.fr/loeil-du-recruteur-39-mady-camara' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='https://footballski.fr/loeil-du-recruteur-39-mady-camara' target='_blank' title='08/04/2020'>L’oeil du recruteur #39 : Mady Camara</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/podcast-du-libero-lyon-ac-milan-ol-2006-ca-fait-du-bien-den-parler/83742' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/podcast-du-libero-lyon-ac-milan-ol-2006-ca-fait-du-bien-den-parler/83742' target='_blank' title='03/04/2020'>Le podcast du Libéro Lyon : AC Milan...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=12536#derniere'>aujourd'hui à 17h05 - <strong>forezjohn</strong> : gurneyaujourd'hui à 16h20Portnaouacaujourd'hui à 16h16Je crois que ce qu'Aurélien Barreau... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=81'>Qui veut gagner des quignons ?</a></h2><p><a href='forum_fil.php?id_forum_fil=81&amp;page=14982#derniere'>aujourd'hui à 17h04 - <strong>Danishos Dynamitos</strong> : J'imagine.Bon allez, sortez moi SVP le plus petit club européen jamais affronté par un club... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=54'>Feuilles de match et feuilles de maîtres</a></h2><p><a href='forum_fil.php?id_forum_fil=54&amp;page=1299#derniere'>aujourd'hui à 16h58 - <strong>Pascal Amateur</strong> : A mon tour.Match 3 : GIRAUDON - plutôt contre son adversaire du jour, car je n'ai pas tant... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=318'>Aimons la Science</a></h2><p><a href='forum_fil.php?id_forum_fil=318&amp;page=575#derniere'>aujourd'hui à 16h56 - <strong>Full Metal Caennais</strong> : Sachant qu'on est en confinement et que les hôpitaux sont déjà en surchauffe, je n'ose imaginer... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=12'>Observatoire du journalisme sportif</a></h2><p><a href='forum_fil.php?id_forum_fil=12&amp;page=3878#derniere'>aujourd'hui à 16h52 - <strong>Gazier</strong> : Dites, on en a parlé sur un autre fil, mais je ne comprends pas trop pourquoi Kiplé diffuse des... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=206'>Futebol lusitano</a></h2><p><a href='forum_fil.php?id_forum_fil=206&amp;page=67#derniere'>aujourd'hui à 16h38 - <strong>Le génie se meurt ? Ah mais l'mage rit</strong> : +29 morts aujourd'hui (total : 409).Le nombre de morts est stable depuis un certain temps... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=240'>Manette football club</a></h2><p><a href='forum_fil.php?id_forum_fil=240&amp;page=807#derniere'>aujourd'hui à 16h12 - <strong>Le Pobga du Coman</strong> : Danishos Dynamitosaujourd'hui à 10h38Non mais vous avez le droit d'en discuter ici hein.C'est... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=32'>En rouge et noir !</a></h2><p><a href='forum_fil.php?id_forum_fil=32&amp;page=915#derniere'>aujourd'hui à 16h10 - <strong>Dan Lédan</strong> : Daniel Bernard , idole de mon enfance , gardien de but du SRFC de 69 à 77 est décédé hier..Mon... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=280'>Le fil dont vous êtes le héros</a></h2><p><a href='forum_fil.php?id_forum_fil=280&amp;page=454#derniere'>aujourd'hui à 15h10 - <strong>Label Deschamps</strong> : Vous m'avez donné envie, je ne pouvais malheureusement pas dimanche mais du coup j'ai ouvert un... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=340'>Dans le haut du panier</a></h2><p><a href='forum_fil.php?id_forum_fil=340&amp;page=2644#derniere'>aujourd'hui à 14h15 - <strong>lyes</strong> : Y a de l'idée mais en fait peu de contenu intéressants en dehors des matchs rétros. Beaucoup de... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=52805&amp;page=1'><img class='mini' src='/upload/lucarne-image-9266.jpg' alt='' title='"Ce n&#39;est qu&#39;une grip... ARGHHHH!"' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=52809&amp;page=1'><img class='mini' src='/upload/lucarne-image-9267.jpg' alt='' title='Proverbe chinois: "Si la statue ne ressemble pas...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=52796&amp;page=1'><img class='mini' src='/upload/lucarne-image-9272.jpg' alt='' title='"Pas besoin de gants, je n&#39;aime pas serrer les...' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
