<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
					SA.redirection_mobile({
						mobile_url : 'www.cahiersdufootball.net/mobile/',
						keep_path : true,
						keep_query : true,
					});
					</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>Ode à la deuxième division - Les Cahiers du football</title>
<meta name='description' content="Bibliothèque – Le Gros Livre de la Ligue 2&#160;met en valeur cette division où se croisent stars en devenir ou sur la fin et joueurs moyens de clubs pas faits pour aller plus haut." />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412' />
<meta property='og:type' content='article' />
<meta property='og:title' content="Ode à la deuxième division - Les Cahiers du football" />
<meta property='og:description' content="Bibliothèque – Le Gros Livre de la Ligue 2&#160;met en valeur cette division où se croisent stars en devenir ou sur la fin et joueurs moyens de clubs pas faits pour aller plus haut." />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/2020_09/livre-ligue-2.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script src='https://code.jquery.com/jquery-1.12.4.min.js' integrity='sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=' crossorigin='anonymous'></script>
<script src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js' integrity='sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=' crossorigin='anonymous'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Ne perdez pas de temps à lire ce texte, connectez-vous vite pour commenter les articles des CDF. Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Enorme envie d'un gros clic ?" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>J'ai déjà voté RPR</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7412.jpg' alt='' /><br/>
<div class='article_date'><strong>2020-10-27</strong><br/>
<a href='article_reaction.php?id_article=7412&amp;page=1#derniere'>dernière réaction<br/>28/10/2020 à 17h08</a>
</div>
<div class='article_auteur'>auteur<br/><strong>Christophe Kuchly</strong><br/>
<p><br />
Dé-Manager, qui parle dans Vu du Banc et écrit pour l'<em>AFP</em> et dans&#160;<em>La Voix du Nord.</em></p><br/>
<strong><a href='articles.php?id_auteur=436'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-mascotte-de-l-euro-2016-le-decryptage-5579'  >Mascotte de l'Euro 2016 : le décryptage</a></h2>
<img src='/upload/article-chapo-5579.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-le-fiasco-de-mediapro-etait-il-annonce-7411'  >Le "fiasco" de Mediapro était-il annoncé?</a></h2>
<img src='/upload/article-chapo-7411.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-1905-2020-des-bleus-a-domicile-s-7410'  >1905-2020 : des Bleus à domicile(s)</a></h2>
<img src='/upload/article-chapo-7410.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>Ode à la deuxième division</h1>
<div id='chapo'><p><strong>Bibliothèque – </strong><em>Le Gros Livre de la Ligue 2</em>&#160;met en valeur cette division où se croisent stars en devenir ou sur la fin et joueurs moyens de clubs pas faits pour aller plus haut.</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=Ode+%C3%A0+la+deuxi%C3%A8me+division :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p><br />
Il y a des débuts mensongers, qui tentent d’accrocher le lecteur en promettant une action qui n’arrivera jamais. Et il y a l’avant-propos du Gros Livre de la Ligue 2, qui débute ainsi: “<em>Le Clermont Foot 63 vient disputer un match amical face à Romorantin</em>.” Quelques lignes plus loin, on croise tour à tour Vincent Boulanger, un ballon Uhlsport, Frédéric Brando, Gigi d’Agostino et le stade Léon-Bolléee.</p>
<p>&#160;</p>
<p>Bienvenue dans l’antichambre de l’élite, l’enfer des gros qui descendent et le paradis de petits qui montent. Une division pas forcément sexy sur le papier qui, au fil de 271 pages rythmées, dépasse facilement les clichés.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2020_09/livre-ligue-2.jpg" width="480" height="358" alt="" /></p>
<p>&#160;</p>
<p>Car la grande force de l’ouvrage tient dans ce savant mélange entre respect du sujet et prise de distance. D’un côté, le récit du passage de l’OM dans une division qu’il n’était pas censé fréquenter, de la première montée de Guingamp en D1 ou du recrutement d’internationaux par Angers au sortir de la deuxième guerre mondiale. Des moments qui rappellent qu’il y a des enjeux humains et financiers, des destins qui se forgent.</p>
<p>&#160;</p>
<p>Mais il y a aussi les courses de voitures des Sochaliens coachés par Silvester Takac, Bourg-en-Bresse obligé de jouer son premier match à Gueugnon et dont le bus de supporters se perd sur la route et Ruud Krol qui siffle des bières en peignoir après l’entraînement avec Cannes. Du “football vrai”, avec de moins en moins de légèreté mais auquel on peut toujours un peu s’identifier.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><span class="sstitrerougegras13">«&#160;C’est tellement imprévisible&#160;»</span></p>
<p>Parmi les très nombreux entretiens qui parsèment le livre, celui de Jean-Marc Furlan est l’un des plus intéressants. Parce qu’il est monté quatre fois dans l’élite mais finit toujours pas revenir en deuxième division. “<em>Quand tu es joueur, tu ne veux absolument pas jouer en Ligue 2. C’était mon cas</em>.” Parce qu’il a son franc-parler. “<em>J’ai passé ma vie à courir après un mec pour le couper en deux et, aujourd’hui, je donne des leçons de beau jeu.</em>” Et, surtout, parce qu’il est bien placé pour analyser le niveau.</p>
<p>&#160;</p>
<p>“<em>C’est tellement imprévisible, pour les observateurs comme pour les acteurs</em>, pose-t-il. <em>En Ligue 2, il faut faire avec. J’ai eu honte de certaines victoires. En Ligue 2, il y a une uniformité. Il y a moins de joueurs qui cassent les couilles à dribbler et à en planter deux en cinq minutes. Tout se nivelle dans ce championnat.</em>” Encore plus en 2020, quand quelques bons matches suffisent à décrocher un transfert qui assurera la stabilité financière du club.</p>
<p>&#160;</p>
<p>Est-ce pour ça que les épopées semblent éphémères? Que trouver une alchimie sur le plan humain en ayant si possible quelques talents supérieurs paraît offrir la montée à tous les coups ou presque mais sans garantie à l’étage supérieur? À travers les propos de Wylan Cyprien ou  Camel Meriem, qui ont débuté en L2 dans leur club formateur, on ressent en tout cas une forme de nostalgie. L’insouciance, les copains…</p>
<p>&#160;</p>
<p>&#160;</p>
<p><span class="sstitrerougegras13">Ces mamies qui présentent le buffet</span></p>
<p>Tout ceci invite l’auteur de ces lignes à la confession, jusqu’à oser l’usage du “je” habituellement réservé aux éditos. Pas vraiment séduit à première vue par le sujet, puisque la Ligue 2 ne me rappelle pas de moments de bravoure footballistique, je me suis revu à Clermont, Bourg-en-Bresse ou Châteauroux dans le froid de lundis soirs hivernaux – en tout cas ressentis comme tels.</p>
<p>&#160;</p>
<p>Des interminables déplacements solitaires où on pose ses affaires à l’hôtel qui jouxte la gare, part en taxi au stade, couvre la rencontre et monte dans le premier train du lendemain. Des matches d’une qualité toute relative dans un décor pas vraiment grandiloquent, où il est difficile de savoir si les joueurs n’avaient pas d’idées ou pas les pieds pour leur donner vie. Rien de mémorable pour le suiveur biberonné aux affiches européennes.</p>
<p>&#160;</p>
<p>Et pourtant, si les souvenirs de ballon se brouillent, il reste ces mamies qui présentent le buffet préparé l’après-midi, ces joueurs qui discutent avec leur famille au bord de la main courante après le coup de sifflet final, ce wifi perdu si on fait le pas de trop et ces supporters qui jouent les taxis quand plus aucun ne travaille. Des tranches de vie qui rassemblent finalement davantage que le gegenpressing.</p>
<p>&#160;</p>
<p>C’est cette D2 pas toujours passionnante devant l’écran mais riche en histoires que Thomas Bonnavent et Maxime Mianat racontent. Avec de l’humour, des formats malins (notamment ces équipes-type par club qui récompensent ceux qui sont restés dans la division au lieu d'aller voir plus haut), des témoignages intéressants… et du jeu. Parce que si Victor Zvunka explique par exemple que Châteauroux est un très bon coin pour les amoureux de la pêche, cela ne l’empêche pas de détailler la stratégie de recrutement ou le rôle de Yann Lachuer dans son 4-2-3-1 en 1997.</p>
<p>&#160;</p>
<p><span class="lecteur2"><em>Le gros livre de la Ligue 2</em>, de Thomas Bonnavent et Maxime Mianat, ed. Hugo Sport, 24,95 euros.<br />
</span></p>
<p>&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=Ode+%C3%A0+la+deuxi%C3%A8me+division :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-ode-a-la-deuxieme-division-7412' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7412&amp;page=1#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7412&amp;page=1#derniere' style='font-weight: normal;'>JE LE VEUX</a>» / 28/10/2020 à 17h08<br/>>> <a href='article_reaction.php?id_article=7412'>voir les 2 réactions</a><br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-psg-le-scenario-qatarstrophe-4134'  >PSG : le scénario qatarstrophe</a></h2>
<img src='/upload/article-chapo-4134.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-double-jeu-a-la-francaise-7408'  >Double jeu à la française</a></h2>
<img src='/upload/article-chapo-7408.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; du même auteur</p>
<h2><a href='article-psg-manchester-united-par-leurs-demons-plus-que-par-les-devils-7200'  >Par leurs démons plus que par les Devils</a></h2>
<img src='/upload/article-chapo-7200.jpg' alt='' />
</div>
<div class='extra'><p class='libelle'>&gt; Dossier</p><h2 class='dossier'><a href='articles.php?id_article_theme=19'>Le foot français</a></h2><img src='images/img-art1' alt='' /></div></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_serie=19'>Bibliothèque</h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-7364.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Hind<br/>
2020-05-03</span></div></div><div class='article_txt'><h2><a href='article-combats-du-sport-7364' >Combats du sport</a></h2><p><p><strong>Bibliothèque</strong> – Avec <em>Terrains de jeux, terrains de luttes</em>, Nicolas Kssis-Martov rappelle à quel point le sport a toujours recelé des enjeux politiques.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7347.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Christophe Kuchly<br/>
2020-03-20</span></div></div><div class='article_txt'><h2><a href='article-le-football-entre-donnees-et-instinct-7347' >Le football entre données et instinct</a></h2><p><p><strong>Bibliothèque – </strong>Les ouvrages <em>Big Data Foot</em> et <em>Gagner c’est si simple</em> offrent deux visions du jeu, entre rationalisation extrême et feeling difficile à expliquer.</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7183.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Christophe Kuchly<br/>
2019-02-19</span></div></div><div class='article_txt'><h2><a href='article-thomas-tuchel-l-importance-du-chemin-7183' >Thomas Tuchel, l'importance du chemin</a></h2><p><p><strong>Bibliothèque –</strong> Dans <em>Thomas Tuchel, Faire grandir Paris</em>, Markus Kaufmann raconte le parcours du technicien allemand, bâtisseur et passionné du jeu.</p></p></div></div><br/>>> <a href='articles.php?id_serie=19' class='tous'>tous les épisodes de la série "Bibliothèque"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank' title='10/01/2020'>Le point à mi-saison de la D1...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://horsjeu.net/etrangers/les-clubs/la-pl-academy/la-pl-academy-vous-presente-la-6e-journee/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/etrangers/les-clubs/la-pl-academy/la-pl-academy-vous-presente-la-6e-journee/' target='_blank' title='29/10/2020'>La PL Academy vous présente la 6e...</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/n2-les-perfs-dol-andrezieux-0-1-fuchs-sports-pas-fait-rater-grand-chose/84336' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/n2-les-perfs-dol-andrezieux-0-1-fuchs-sports-pas-fait-rater-grand-chose/84336' target='_blank' title='27/10/2020'>N2 – Les perfs d’OL-Andrézieux...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='http://www.footballski.fr/' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='http://www.footballski.fr/' target='_blank' title=''>Tout le football de l'Est</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=13783#derniere'>aujourd'hui à 08h14 - <strong>Marius T</strong> : Bon après avec les milliers de voitures à contrôler, les forces de l’ordre n’auront pas le... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=178'>Et PAF, dans la lucarne !</a></h2><p><a href='forum_fil.php?id_forum_fil=178&amp;page=1615#derniere'>aujourd'hui à 08h08 - <strong>Danishos Dynamitos</strong> : Les guignols c’est bien Bolloré &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=76'>Le fil éclectique</a></h2><p><a href='forum_fil.php?id_forum_fil=76&amp;page=873#derniere'>aujourd'hui à 07h46 - <strong>poiuyt</strong> : Ok, merci!Pour les systèmes autonomes sans abonnement, que pensez vous de l’installation pas... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=318'>Aimons la Science</a></h2><p><a href='forum_fil.php?id_forum_fil=318&amp;page=914#derniere'>aujourd'hui à 06h57 - <strong>Joey Tribbiani</strong> : Tribunal de Paris - 2007« Dans une société laïque et pluraliste, le respect de toutes les... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=26'>Bréviaire</a></h2><p><a href='forum_fil.php?id_forum_fil=26&amp;page=2151#derniere'>aujourd'hui à 01h00 - <strong>De Gaulle Volant</strong> : Magie de la coupe"Vieri : « Messi, c’est le Harry Potter du football… s’il arrête de... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=240'>Manette football club</a></h2><p><a href='forum_fil.php?id_forum_fil=240&amp;page=858#derniere'>29/10/2020 à 23h52 - <strong>Jah fête et aime dorer Anne</strong> : Bon, après, la PS4 a un des casques VR les moins chers du marché (mais n'a pas certains jeux que... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=44'>Aux Niçois qui manigancent</a></h2><p><a href='forum_fil.php?id_forum_fil=44&amp;page=665#derniere'>29/10/2020 à 23h13 - <strong>Tonton Danijel</strong> : Bellarabi, qui vous avait fait beaucoup de mal à Leverkusen, a été expulsé dès la 22e minute... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=9'>Ligue Europe, la coupe de l'UEFA</a></h2><p><a href='forum_fil.php?id_forum_fil=9&amp;page=643#derniere'>29/10/2020 à 22h36 - <strong>Milan de solitude</strong> : Ligue des champions et Ligue Europa, j'ai l'impression de n'avoir jamais vu autant d'anciens... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=434'>Le fil prono</a></h2><p><a href='forum_fil.php?id_forum_fil=434&amp;page=238#derniere'>29/10/2020 à 22h34 - <strong>Obit ure</strong> : COTY Week 8Falcons@Panthers 17-28 &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=64'>Marinette et ses copines</a></h2><p><a href='forum_fil.php?id_forum_fil=64&amp;page=733#derniere'>29/10/2020 à 22h28 - <strong>impoli gone</strong> : Sarah Bouhaddi sur olweb (et surtout sur Corinne Diacre):"Est-ce qu’elle a envie d’aller gagner... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=53460&amp;page=1'><img class='mini' src='/upload/lucarne-image-9327.jpg' alt='' title='"Refais le &#39;singe de merde&#39; !"' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53452&amp;page=1'><img class='mini' src='/upload/lucarne-image-9326.jpg' alt='' title='Je peux aussi soulever mon fils, hein !' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53417&amp;page=1'><img class='mini' src='/upload/lucarne-image-9330.jpg' alt='' title='"Tu crois qu&#39;on peut déduire la TVA du menu de...' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
