<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
				SA.redirection_mobile({
					mobile_url : 'www.cahiersdufootball.net/mobile/',
					keep_path : true,
					keep_query : true,
				});
				</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>« Les Antilles risquent de devenir des centres secondaires du foot français » - Les Cahiers du football</title>
<meta name='description' content="Les footballeurs antillais ont marqué l'histoire des Bleus. En sera-t-il encore ainsi dans le futur? Entretien avec l'historien Paul Dietschy.&#160;" />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387' />
<meta property='og:type' content='article' />
<meta property='og:title' content="« Les Antilles risquent de devenir des centres secondaires du foot français » - Les Cahiers du football" />
<meta property='og:description' content="Les footballeurs antillais ont marqué l'histoire des Bleus. En sera-t-il encore ainsi dans le futur? Entretien avec l'historien Paul Dietschy.&#160;" />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/2020_07/antilles-janvion-tresor.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script src='https://code.jquery.com/jquery-1.12.4.min.js' integrity='sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=' crossorigin='anonymous'></script>
<script src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js' integrity='sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=' crossorigin='anonymous'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Si vous saisissez votre mot de passe PUIS votre e-mail, vous aurez la confirmation que ça n'a aucun effet particulier. Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Qui cliquera verra" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>J'étais dans le car</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7387.jpg' alt='' /><br/>
<div class='article_date'><strong>2020-07-10</strong><br/>
aucune réaction
</div>
<div class='article_auteur'>auteur<br/><strong>Assia Hamdi</strong><br/>
<p>&#160;</p>
<p>Journaliste indépendante spécialisée dans le sport, contributrice régulière à la revue des <em>Cahiers du football</em>.</p>
<p><a href="https://twitter.com/Assia_H" target="_blank">@Assia_H</a></p><br/>
<strong><a href='articles.php?id_auteur=508'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-les-francis-van-nobel-2011-4383'  >Les Francis Van Nobel 2011</a></h2>
<img src='/upload/article-chapo-4383.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-les-sports-ministere-non-prioritaire-7389'  >Les sports, ministère non prioritaire</a></h2>
<img src='/upload/article-chapo-7389.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-cacamiseta-2020-les-candidats-7388'  >Cacamiseta 2020 : les candidats</a></h2>
<img src='/upload/article-chapo-7388.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>« Les Antilles risquent de devenir des centres secondaires du foot français »</h1>
<div id='chapo'><p>Les footballeurs antillais ont marqué l'histoire des Bleus. En sera-t-il encore ainsi dans le futur? Entretien avec l'historien Paul Dietschy.&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=%C2%AB+Les+Antilles+risquent+de+devenir+des+centres+secondaires+du+foot+fran%C3%A7ais+%C2%BB :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p>&#160;</p>
<p><em>Dans le dossier "France" du numéro 4 de la revue des </em>Cahiers du football,<em> nous évoquons la contribution des joueurs antillais au football français et à l'équipe de France depuis les années 50. Avec l'historien Paul Dietschy, revenons plus en profondeur sur le sujet.</em></p>
<p><em>&#160;</em></p>
<p><em>Paul Dietschy est professeur d'histoire contemporaine à l'université de Franche-Comté. Il est notamment l'auteur de </em>Histoire du football<em> (éd. Perrin, 2010) et </em>Le Sport et la Grande Guerre<em> (éd. Chistera, 2018).</em></p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2020_07/antilles-janvion-tresor.jpg" width="480" height="356" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><strong>Pourquoi, après avoir "recruté" dans des pays où le foot était bien développé, l'équipe de France s'est-elle d'abord tournée, dans les années 1950, vers des joueurs originaires de ses colonies et, seulement ensuite, vers ceux des Antilles?</strong></p>
<p>&#160;</p>
<p>Dans les années 1920-1930, le football français avait besoin d'une main-d’œuvre qualifiée venant des pays d’Europe centrale ou d’Amérique latine. Il s’est tourné à partir de la fin des années 1930 et surtout dans les années 1950 vers l’Afrique du Nord pour des raisons de proximité et par l’intermédiaire des réseaux de la France coloniale. Les Antilles semblaient d’autant plus éloignées que le nombre de clubs officiels y était faible. Pendant la saison 1953/54, les ligues de Martinique et de Guadeloupe ne comptaient respectivement que 26 et 35 clubs, quand la seule ligue d’Alger en recensait 134, plus 36 corpos! 207 clubs étaient affiliés à la ligue d’Afrique occidentale française. Les joueurs des colonies africaines avaient fourni leurs premières vedettes comme Larbi ben Barek, puis Abderrahman Mahjoub ou Rachid Mekhloufi.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">« Janvion et Trésor sont d’abord admirés pour leurs exploits et leurs gestes légendaires. »</span></p>
<p>&#160;</p>
<p><br />
<strong>La décolonisation change cette donne?</strong></p>
<p>&#160;</p>
<p>Les territoires qui étaient devenus les départements d’outre-mer en 1946 connaissent alors un développement sportif, notamment dans l’athlétisme et le football. Les clubs professionnels français, qui ne peuvent plus aligner que deux étrangers par match et voient se fermer le "marché" africain, se tournent alors vers les Antilles. On compte en 1966 dix joueurs antillais dans le championnat de France professionnel. Et, depuis 1962, les clubs guadeloupéens puis martiniquais participent à la Coupe de France et viennent affronter des équipes métropolitaines en 32e de finale. En ce sens, le sport et le football suivent le mouvement d’intégration, au moins pour la main-d’œuvre, des DOM à la France.</p>
<p>&#160;</p>
<p><strong>Dans les années 70 et 80, comment Gérard Janvion ou Marius Trésor, parmi les premiers Antillais à briller dans le football français métropolitain, étaient-ils perçus en France?</strong></p>
<p>&#160;</p>
<p>Dès 1931 avec Raoul Diagne, l’équipe de France a aligné des joueurs noirs, au contraire des autres pays européens. L’arrivée de ces joueurs n’est pas une nouveauté, même si certains stéréotypes postcoloniaux peuvent s’attacher à eux: Gérard Janvion est la "panthère" (par ailleurs symbole de son club l’ASSE). Marius Trésor forme la "garde noire" avec Jean-Pierre Adams, né à Dakar – une dénomination qui rappelle la "force noire" que théorisait le colonel Mangin à propos des tirailleurs sénégalais avant 1914. Toutefois, si Marius Trésor enregistre un 45 tours intitulé "Sacré Marius", qui retrace de manière caricaturale et rythmée son parcours d’Antillais, les deux joueurs sont d’abord admirés pour leurs exploits et leurs gestes légendaires – notamment Marius Trésor et ses buts <a href="http://www.cahiersdufootball.net/article-fair-play-financier-une-efficacite-piegee-5461http://www.cahiersdufootball.net/article-les-promesses-du-maracana-4916" target="_blank">contre le Brésil (1977) </a>et la RFA (1982). Toutefois, en tant que défenseurs, ils ne bénéficient pas de la même aura que les idoles "blanches" de l’époque, Dominique Rocheteau et Michel Platini.</p>
<p>&#160;</p>
<p><strong>En 1998, Marius Trésor déclare qu'avoir porté le brassard de capitaine lui avait fait réaliser que "pour les Antillais et les Noirs en général, c’était important"…</strong></p>
<p>&#160;</p>
<p>Trésor vient d’une île où le passé colonial, et notamment le souvenir de la main-d’œuvre servile, est resté fort. Il est né en 1950, soit seulement 102 ans après l’abolition de l’esclavage. L’économie de la Guadeloupe et la Martinique est alors dans les mains des békés, les descendants des propriétaires d’esclaves. Il veut aussi parler des préjugés à l’égard des Noirs encore en cours en métropole: un Noir serait voué à obéir et non à commander. Le rôle du capitaine est alors symboliquement important, c’est la reconnaissance d’une autorité autant morale que technique.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">« C’est en endossant le maillot de l’équipe de France que les Antillais peuvent rêver de remporter un titre majeur. »</span></p>
<p>&#160;</p>
<p><br />
<strong>Nombreux ont été les Antillais à jouer en équipe de France et pourtant, aux Antilles, le football souffre aujourd'hui du manque d’infrastructures, de moyens, comment peut-on expliquer ce paradoxe?</strong></p>
<p>&#160;</p>
<p>La situation du football aux Antilles est complexe, notamment comparée à celle de la Réunion, qui bénéficie sans doute d’une histoire et d’un environnement plus propices. Par ailleurs, le manque d’équipements est aussi le reflet des difficultés propres aux DOM, qui tiennent autant d’un manque certain de crédits publics, voire du désintérêt de la métropole, que du déficit de cadres. Sans parler, parfois, des insuffisances et du népotisme de certain(e)s représentant(e)s de la classe politique locale.</p>
<p>&#160;</p>
<p><strong>Au vu du passif entre les Antilles et la France, l'importance des Antillais parmi les Bleus des années 1990-2000 a-t-elle représenté un tournant?</strong></p>
<p>&#160;</p>
<p>Une sélection nationale constitue d’abord la reconnaissance d’une excellence sportive, avec la possibilité de jouer et même de remporter des grandes compétitions comme la Coupe du monde. En ce sens, pour les joueurs, l’équipe de France n’est plus seulement une reconnaissance de nationalité, comme ce fut le cas pour Gérard Janvion ou Marius Trésor, mais un moment important du parcours sportif. Certes, les équipes de Martinique et de Guadeloupe peuvent désormais participer aux compétitions de la Concacaf et réaliser <a href="http://www.cahiersdufootball.net/article-gwadaboys-in-the-hood-3240" target="_blank">des exploits comme les Gwada Boys en 2007</a> – éliminés de justesse en demi-finale de la Gold Cup par le Mexique –, mais c’est en endossant le maillot de l’équipe de France qu’ils peuvent rêver de remporter un titre majeur. Pour les supporters, c’est sans doute la même chose, d’autant que les Antilles sont encore bien représentées avec Varane, Coman ou Lemar.</p>
<p>&#160;</p>
<p><strong>Contrairement aux années 50-60-70, les joueurs de l'équipe de France ne sont plus des "immigrés" antillais, ils naissent en métropole. Est-ce inquiétant pour le développement du football aux Antilles?</strong></p>
<p>&#160;</p>
<p>Sans doute, oui. Des départements comme la Seine-Saint-Denis sont devenus des zones de recrutement majeures pour les meilleures formations européennes. Leurs clubs amateurs sont généralement bien structurés et cherchent à bénéficier de la réglementation FIFA sur la redistribution du montant des transferts vers les clubs formateurs. Il est évident que les Antilles risquent de devenir ou de rester des centres secondaires du football français, d’autant que le recrutement de jeunes joueurs se fait aussi très largement en Afrique subsaharienne. Autant que le reflet des relations entre ce que l’on appelle aujourd’hui les Drom [départements et régions d'outre-mer] et la métropole, il s’agit aussi d’un effet de la mondialisation du football.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">« Leurs conseillers financiers trouvent peut-être que les niches fiscales des Drom ne sont pas assez attractives… »</span></p>
<p>&#160;</p>
<p><br />
<strong>Les joueurs originaires des Antilles se réclament de leurs origines, mais ils sont peu nombreux à "réinvestir" dans l'avenir du football dans leurs îles. Pourquoi?</strong></p>
<p>&#160;</p>
<p>Des joueurs comme Marius Trésor ou Gérard Janvion ont fait leur vie en métropole, se sont mariés à des métropolitaines. Les générations suivantes sont davantage des banlieusards, cosmopolites lorsqu’ils jouent à l’étranger, que des Antillais. Leurs conseillers financiers trouvent peut-être que les niches fiscales des Drom ne sont pas assez attractives…</p>
<p>&#160;</p>
<p><strong>Pourquoi a-t-il fallu attendre 2005 pour qu’un match de l’équipe de France soit organisé aux Antilles (en Martinique, face au Costa Rica, à la suite d'un crash aérien)?</strong></p>
<p>&#160;</p>
<p>Il y a plusieurs facteurs. D’abord, le calendrier international de plus en plus dense et les clubs qui rechignent à mettre à disposition leurs joueurs trop longtemps. Ensuite, les conditions économiques et matérielles qui ne semblent pas favorables (stades trop petits, décalage horaire). Par ailleurs, le temps des tournées de fin de saison en Amérique du Sud est révolu – même si l’on ne s’arrêtait pas pour autant dans les DOM quand elles existaient.</p>
<p>&#160;</p>
<p><strong>C'est seulement dans les années 2000, avec Laura Georges et Wendie Renard, que des joueuses antillaises intègrent les Bleues. Pourquoi ce retard?</strong></p>
<p>&#160;</p>
<p>Là aussi, les explications sont multiples. En premier lieu, la sociologie du football féminin, qui a d’abord été un sport de classe moyenne en métropole. Ensuite, le "syndrome Marie-José Pérec" a peut-être joué: les filles d’origine antillaise montrant des dispositions athlétiques étaient plutôt dirigées vers les pistes et les sautoirs. Enfin, pour les joueuses issues de la diaspora, le manque de clubs alignant des équipes de filles à proximité des quartiers populaires. Une situation aujourd’hui révolue, d’autant que le football féminin a crevé le plafond de verre médiatique.</p>
<p>&#160;</p>
<p><em>Propos recueillis par Assia Hamdi</em></p>
<p>&#160;</p>
<p><a href="https://www.popandkop.com/revue-cahiers-du-foot_c43.html" target="_blank"><img src="/images-article/images2/2020_06/image-n4-visuel-dossier-1b.jpg" width="480" height="480" alt="" /></a><br />
&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=%C2%AB+Les+Antilles+risquent+de+devenir+des+centres+secondaires+du+foot+fran%C3%A7ais+%C2%BB :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-les-antilles-risquent-de-devenir-des-centres-secondaires-du-foot-francais-7387' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> aucune réaction <br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-les-mots-croises-de-grand-mere-suzanne-n-3-1432'  >Les mots croisés de grand-mère Suzanne, n°3</a></h2>
<img src='' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-les-joies-du-football-ecossais-6730'  >Les joies du football écossais</a></h2>
<img src='/upload/article-chapo-6730.jpg' alt='' />
</div>
</div></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank' title='10/01/2020'>Le point à mi-saison de la D1...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://horsjeu.net/etrangers/jouze-academie/tottenham-everton-1-0-la-jouze-academie-livre-ses-notes/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/etrangers/jouze-academie/tottenham-everton-1-0-la-jouze-academie-livre-ses-notes/' target='_blank' title='07/07/2020'>TOTTENHAM – EVERTON (1-0) : LA JOUZÉ...</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/ce-quil-faut-retenir-dol-nice-1-0/83833' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/ce-quil-faut-retenir-dol-nice-1-0/83833' target='_blank' title='04/07/2020'>Ce qu’il faut retenir d’OL-Nice...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='http://www.footballski.fr/' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='http://www.footballski.fr/' target='_blank' title=''>Tout le football de l'Est</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=340'>Dans le haut du panier</a></h2><p><a href='forum_fil.php?id_forum_fil=340&amp;page=2666#derniere'>aujourd'hui à 04h22 - <strong>Lucho Gonzealaise</strong> : Un top 75 des meilleurs blocks de la saison NBA :https://www.youtube.com/watch?v=od24raWfh0kJe... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=13205#derniere'>aujourd'hui à 02h01 - <strong>Jah fête et aime dorer Anne</strong> : Josip R.O.G.aujourd'hui à 01h05Qu'est-ce qu'elle a fait de mal JK... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=81'>Qui veut gagner des quignons ?</a></h2><p><a href='forum_fil.php?id_forum_fil=81&amp;page=18530#derniere'>aujourd'hui à 01h51 - <strong>Joswiak bat le SCO</strong> : Charles Édouard Korrigan.De rien  &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=318'>Aimons la Science</a></h2><p><a href='forum_fil.php?id_forum_fil=318&amp;page=793#derniere'>aujourd'hui à 00h14 - <strong>forezjohn</strong> : En même temps, le brésil, la reprise américaine(ils ont fait un plateau sur la vague qui... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=16'>Premier League et foot anglais</a></h2><p><a href='forum_fil.php?id_forum_fil=16&amp;page=1475#derniere'>aujourd'hui à 00h09 - <strong>Vas-y Mako!</strong> : Özil paradisiaque08/07/2020 à 08h42... (même si on pourrait dire que les crampons de Nketiah ont... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=20'>Scapulaire conditionné</a></h2><p><a href='forum_fil.php?id_forum_fil=20&amp;page=3565#derniere'>09/07/2020 à 23h35 - <strong>Si vis pacem, para Bellion</strong> : Ozil, j'ai pas les chiffres sous les yeux mais je pense pouvoir affirmer sans me tromper que Poyet... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=32'>En rouge et noir !</a></h2><p><a href='forum_fil.php?id_forum_fil=32&amp;page=921#derniere'>09/07/2020 à 23h26 - <strong>Jah fête et aime dorer Anne</strong> : JauneLierreaujourd'hui à 23h13Le maillot hommage à Odorico----------------------J'avoue un moment... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=393'>L'empire d'essence</a></h2><p><a href='forum_fil.php?id_forum_fil=393&amp;page=541#derniere'>09/07/2020 à 23h20 - <strong>Jah fête et aime dorer Anne</strong> : Run08/07/2020 à 15h24Un bon deal win-win a tous les niveaux. Hate de voir... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=22'>Le Ch'ti forum</a></h2><p><a href='forum_fil.php?id_forum_fil=22&amp;page=700#derniere'>09/07/2020 à 23h10 - <strong>Le déjeuner sur Hleb</strong> : @Seven du coup on a laissé tomber pour Gélin ? (si on a été dessus un jour !). Je trouvais que... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=47'>Etoiles et toiles</a></h2><p><a href='forum_fil.php?id_forum_fil=47&amp;page=2618#derniere'>09/07/2020 à 22h51 - <strong>Classico</strong> : Pascal, tu as vu Rick et Morty (netflfix) ?  &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=53255&amp;page=1'><img class='mini' src='/upload/lucarne-image-9309.jpg' alt='' title='"Eh coach, j&#39;en vois deux qui n&#39;ont pas fait...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53202&amp;page=1'><img class='mini' src='/upload/lucarne-image-9316.jpg' alt='' title='Reprise attendue des visites en maison de...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53198&amp;page=1'><img class='mini' src='/upload/lucarne-image-9313.jpg' alt='' title='"Ça pue... - Ton retour à Barcelone ? - Non."' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
