<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
					SA.redirection_mobile({
						mobile_url : 'www.cahiersdufootball.net/mobile/',
						keep_path : true,
						keep_query : true,
					});
					</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>La revue des Cahiers, numéro 6 ! - Les Cahiers du football</title>
<meta name='description' content="Il est en librairie depuis le 3 juin et il est plein d'amour, notre numéro 6 relayeur. Découvrez son exceptionnel programme." />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474' />
<meta property='og:type' content='article' />
<meta property='og:title' content="La revue des Cahiers, numéro 6 ! - Les Cahiers du football" />
<meta property='og:description' content="Il est en librairie depuis le 3 juin et il est plein d'amour, notre numéro 6 relayeur. Découvrez son exceptionnel programme." />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/2021_06/web-presentation-n6-0-couv.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script src='https://code.jquery.com/jquery-1.12.4.min.js' integrity='sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=' crossorigin='anonymous'></script>
<script src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js' integrity='sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=' crossorigin='anonymous'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Le cable réseau du serveur étant presque saturé, merci de ne vous connecter qu'en cas d'absolue nécessité de vous amuser. Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="1 clic sur 2 est un double-clic" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>Arles forever</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7474.jpg' alt='' /><br/>
<div class='article_date'><strong>2021-06-04</strong><br/>
<a href='article_reaction.php?id_article=7474&amp;page=1#derniere'>dernière réaction<br/>04/06/2021 à 17h14</a>
</div>
<div class='article_auteur'>auteur<br/><strong>La rédaction</strong><br/>
<br/>
<strong><a href='articles.php?id_auteur=6'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-j-ai-infiltre-lequipe-fr-5006'  >J’ai infiltré lequipe.fr</a></h2>
<img src='/upload/article-chapo-5006.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-pourquoi-le-psg-doit-perdre-le-championnat-de-temps-en-temps-7473'  >Pourquoi le PSG doit perdre le championnat (de temps en temps)</a></h2>
<img src='/upload/article-chapo-7473.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-matches-a-huis-clos-un-decor-a-l-envers-7472'  >Matches à huis clos : un décor à l’envers</a></h2>
<img src='/upload/article-chapo-7472.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>La revue des Cahiers, numéro 6 !</h1>
<div id='chapo'><p>Il est en librairie depuis le 3 juin et il est plein d'amour, notre numéro 6 relayeur. Découvrez son exceptionnel programme.</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=La+revue+des+Cahiers%2C+num%C3%A9ro+6+%21 :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p>&#160;</p>
<p>Ses 172 pages grand format sont disponibles en librairie (on peut le commander dans n'importe laquelle) et <a href="https://www.popandkop.com/cahiers-du-football-la-revue-n6_p1433.html" target="_blank">dans notre boutique</a>: le numéro 6 de la revue des <em>Cahiers du football</em>!</p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-0-couv.jpg" width="480" height="292" alt="" /></p>
<p>&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>PORTFOLIO</b> • <em>"Pour les Brésiliens, le football n’est pas tant le sport national que la vie en soi."</em>&#160;Alors, il faut pouvoir jouer partout, et le photographe Christopher Pillitz est allé un peu partout dans le pays, durant près de quinze ans, pour en rendre compte.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-1-portfolio.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>RENCONTRE</b> • S’il ne figure pas au panthéon des plus grandes stars, Matt Le Tissier est entré dans l’histoire à sa façon. Joueur d’un seul club, à Southampton, c’était aussi un footballeur délicieux, dont<br />
la classe ne s’exprimait pas seulement sur la pelouse de The Dell.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-3-letissier" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>COLLECTION</b> • Peu de joueurs ont autant porté de surnoms que Maradona. Un seul résumé le personnage: "El Diez", le Dix, comme s’il ne devait y en avoir qu’un. Un numéro apparu sur sa tunique dès sa deuxième saison professionnelle à Argentinos Juniors. Et qui ne l’a jamais quitté par la suite.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-6-maradona.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>PORTRAIT</b> • Les dribbles déroutants, le bagout et les blagues de Willi "Ente" Lippens ont laissé une trace ineffaçable à Essen et, bien au-delà, en Allemagne. Son parcours singulier, entamé dans les ruines de la seconde guerre mondiale, a fait de lui un éphémère international néerlandais et une icône dans la Ruhr.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-2-lippens.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><span style="color: rgb(255, 102, 0);"><b>DOSSIER</b></span> • Nous n'en serions pas là si ce n'était pas de l'amour que nous éprouvons pour le football. Les fruits de la passion sont parfois amers, la flamme vacille souvent, mais elle ne s'éteint jamais vraiment: elle nous réchauffe depuis trop longtemps.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-7-dossier-1.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>GALERIE</b> • Le photographe et artiste sénégalais Omar Victor Diop réinterprète la présence des Africains dans la culture européenne en se glissant dans le costume de ceux qui sont venus sur le Vieux continent, jadis… comme aujourd'hui les footballeurs?</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-5-diop.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>JEU EN TRIANGLE</b> • Ils se sont embarqués dans l'aventure de la chaîne Téléfoot avec des espoirs et des ambitions, sans se douter du désastre qui les attendait. Julien Brun, Marina Lorenzo et Julien Momont racontent une expérience dont ils veulent retenir la richesse humaine et professionnelle.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-4-telefoot.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>INFOGRAPHIES</b> • Participer, aller loin, gagner: quelle place les sélections ont-elles prise dans le monde? Palmarès chronologique de l'Euro et de la Coupe du monde, élargissement de l'UE(FA)…</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-13-infographies.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>ENTRETIEN</b> • Champion du Brésil 2020 avec Flamengo en tant qu’adjoint de Rogério Ceni, auquel il voue une reconnaissance infinie, Charles Hembert a fait très jeune le choix de la passion. Le technicien français raconte un parcours singulier, qui l’a emmené beaucoup plus loin que prévu.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-14-hembert.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>DOCUMENTS</b> • Yannick Grossetête explore la sexualité des supporters, mais aussi les préoccupations des "petits Poucet" de la Coupe de France.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-9-grossetete.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>RÉTROREPORTAGE</b> • En 2004, la Lettonie intègre l’UE. Et puisque ça ne suffit pas à situer&#160;la petite nation balte sur la carte, elle s’invite aussi à l’Euro au Portugal. Retour sur un exploit unique dans une histoire jusqu’ici sans éclat. Où l’on parle de coupes mulets, d’un csc de Saint-Marin et d’un coup de froid à Istanbul.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-11-lettonie.jpg" width="480" height="480" alt="" />&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><strong>FICTION</strong> • Dans le roman <em>Un footballeur</em>, Bruno Heckmann se met dans la peau d'un joueur de foot corpo aux prises avec un entraîneur qui élucubre et avec les années qui passent.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-12-fiction.jpg" width="480" height="480" alt="" /></p>
<p>&#160;</p>
<p>&#160;</p>
<p>&#160;</p>
<p><strong>INTERLUDE</strong> • Peinture de la Renaissance ou de l'ère classique, l'artiste et illustrateur SLip revisite quelques chefs-d'œuvre.</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2021_06/web-presentation-n6-10-slip.jpg" width="480" height="480" alt="" /></p>
<p>&#160;</p>
<p>&#160;</p>
<p><b>ET AUSSI</b> • Les mots du foot • Le foot expliqué à mon infirmière • Le roman-photo •&#160;Les footballégories • La chronique norasthénique • La chronique de Maths Hummels • L'autoportrait craché de Rudi Garcia • La lettre ouverte à Jean-Pierre Papin • Juan-les-Pains • L'objet perdu • L'école du fan • L'interview exclusive • Jean-Patrick Sacdefiel • Le tableau final • L'éloge funèbre de Lionel Messi, etc.</p>
<p>&#160;</p>
<p><strong>Pour le commander</strong>, rendez-vous chez votre libraire ou <a href="https://www.popandkop.com/cahiers-du-football-la-revue-n6_p1433.html" target="_blank">dans notre boutique</a>.</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=La+revue+des+Cahiers%2C+num%C3%A9ro+6+%21 :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-la-revue-des-cahiers-numero-6-7474' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7474&amp;page=1#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7474&amp;page=1#derniere' style='font-weight: normal;'>Merci, je fais la fierté de mes enfants. Une pensée pour Newuser qui tombe amoureux du foot, le jour de la fin de...</a>» / 04/06/2021 à 17h14<br/>>> <a href='article_reaction.php?id_article=7474'>voir la seule réaction</a><br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-2011-en-11-images-4360'  >2011 en 11 images</a></h2>
<img src='/upload/article-chapo-4360.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-la-revue-des-cahiers-numero-5-7426'  >La revue des Cahiers, numéro 5 !</a></h2>
<img src='/upload/article-chapo-7426.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; du même auteur</p>
<h2><a href='article-supporters-rendre-la-parole-a-des-gens-invisibilises-7217'  style='font-size: 13px;'>Supporters : « Rendre la parole à des gens invisibilisés »</a></h2>
<img src='/upload/article-chapo-7217.jpg' alt='' />
</div>
<div class='extra'><p class='libelle'>&gt; Dossier</p><h2 class='dossier'><a href='articles.php?id_article_theme=20'>Les Cahiers du foot</a></h2><img src='images/img-art1' alt='' /></div></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_article_theme=20'>Les Cahiers du foot</a></h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-7426.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>La rédaction<br/>
2020-12-21</span></div></div><div class='article_txt'><h2><a href='article-la-revue-des-cahiers-numero-5-7426' >La revue des Cahiers, numéro 5 !</a></h2><p><p>Libéro dans sa tête, cette cinquième livraison fait les révolutions du football dans son dossier, et vous emmène sous bien des latitudes. Présentation.</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7307.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>lemon<br/>
2019-11-27</span></div></div><div class='article_txt'><h2><a href='article-c-est-pas-charlie-au-pays-des-soviets-ici-7307' >"C’est pas Charlie au pays des soviets ici"</a></h2><p><p>Rebondissement dans <a href="https://fr.ulule.com/la-revue-des-cahiers-du-football-saison-2/" target="_blank">la campagne pour la "saison 2"</a> de la revue des Cahiers du football, avec la prise de position inattendue du président Emmanuel Macron.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7306.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>La rédaction<br/>
2019-11-20</span></div></div><div class='article_txt'><h2><a href='article-la-revue-numero-tres-special-7306' >La revue, numéro très spécial</a></h2><p><p>On n'a pas idée de ce qu'est la revue des <em>Cahiers</em> avant de l'avoir eue dans les mains. Alors on vous a concocté un "numéro 1-2-3", 170 pages de synthèse à lire en ligne, avant de <a href="https://fr.ulule.com/la-revue-des-cahiers-du-football-saison-2/" target="_blank">souscrire à la saison 2</a>!</p>
<p>&#160;</p></p></div></div><br/>>> <a href='articles.php?id_article_theme=20' class='tous'>tous les épisodes du thème "Les Cahiers du foot"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3741' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3741' target='_blank' title='26/11/2020'>Marie-Antoinette Katoto, joueuse de...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://horsjeu.net/etrangers/mondial_2018/la-roja-academie/la-roja-academie-et-a-4-mains/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/etrangers/mondial_2018/la-roja-academie/la-roja-academie-et-a-4-mains/' target='_blank' title='10/06/2021'>LA ROJA ACADEMIE ET A 4 MAINS</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/peter-bosz-lol-on-spoile-les-jeux-mots/85312' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/peter-bosz-lol-on-spoile-les-jeux-mots/85312' target='_blank' title='28/05/2021'>Peter Bosz à l’OL : on vous spoile...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='http://www.footballski.fr/' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='http://www.footballski.fr/' target='_blank' title=''>Tout le football de l'Est</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=241'>Y a pas que le foot à Auteuil !</a></h2><p><a href='forum_fil.php?id_forum_fil=241&amp;page=2074#derniere'>aujourd'hui à 17h20 - <strong>Pascal Amateur</strong> : Exceptionnel combat cet après-midi ! Pour attraper la serviette de Mahut ! Une minute après, deux... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=81'>Qui veut gagner des quignons ?</a></h2><p><a href='forum_fil.php?id_forum_fil=81&amp;page=21096#derniere'>aujourd'hui à 17h19 - <strong>Marius T</strong> : Je sais que la France et l’Italie se partage le record du but le plus rapide en CDM mais... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=15194#derniere'>aujourd'hui à 17h17 - <strong>lemon</strong> : Et tu le comprends comment, du coup ? &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=18'>Toujours Bleus</a></h2><p><a href='forum_fil.php?id_forum_fil=18&amp;page=7032#derniere'>aujourd'hui à 17h14 - <strong>Radek Bejbl</strong> : leoaujourd'hui à 15h59Aucune. En tout cas selon Duluc et Cosmidis, j'ai pas revu le match pour me... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=76'>Le fil éclectique</a></h2><p><a href='forum_fil.php?id_forum_fil=76&amp;page=941#derniere'>aujourd'hui à 17h05 - <strong>Pascal Amateur</strong> : Takata poum, animation de réunion ! Bonjour, devant faire le zozo, je me demandais si vous... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=280'>Le fil dont vous êtes le héros</a></h2><p><a href='forum_fil.php?id_forum_fil=280&amp;page=1028#derniere'>aujourd'hui à 17h05 - <strong>werner schlager</strong> : [COUPE]Jeudi 21h30 : Lacazette du Socrier (Neo12_07) - pavlovitch (pavlito83) (1/4)Vendredi 12h :... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=340'>Dans le haut du panier</a></h2><p><a href='forum_fil.php?id_forum_fil=340&amp;page=2993#derniere'>aujourd'hui à 17h02 - <strong>DansonsLaBostella</strong> : Je pense pas que les Nuggets qui ont un vrai avantage du terrain à Mile High courbent l'échine si... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=24'>Gerland à la détente</a></h2><p><a href='forum_fil.php?id_forum_fil=24&amp;page=11111#derniere'>aujourd'hui à 17h01 - <strong>LYon Indomptable</strong> : Beau chiffre.  &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=26'>Bréviaire</a></h2><p><a href='forum_fil.php?id_forum_fil=26&amp;page=2252#derniere'>aujourd'hui à 16h59 - <strong>Pascal Amateur</strong> : En Marche ! "Franck Honorat (Brest) : 'S'il y a un beau projet, je n'hésiterai pas'." (lequipe.fr) &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=164'>Les pseudos auxquels vous avez échappé ...</a></h2><p><a href='forum_fil.php?id_forum_fil=164&amp;page=477#derniere'>aujourd'hui à 16h33 - <strong>JauneLierre</strong> : Tonton Danijel09/06/2021 à 18h13Olivier-Guy Roux-----------------------------------Hmm, ça me... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=54090&amp;page=1'><img class='mini' src='/upload/lucarne-image-9386.jpg' alt='' title='"Kostas, ceci est un transfert Super Ligue- Ah,...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=54091&amp;page=1'><img class='mini' src='/upload/lucarne-image-9391.jpg' alt='' title='"On n&#39;a pas retrouvé la gourmette de Madar, mais...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=54083&amp;page=1'><img class='mini' src='/upload/lucarne-image-9392.jpg' alt='' title='"Comment ça, je suis titulaire?"' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
