<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
				SA.redirection_mobile({
					mobile_url : 'www.cahiersdufootball.net/mobile/',
					keep_path : true,
					keep_query : true,
				});
				</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>La moustache de Bernabeu - Les Cahiers du football</title>
<meta name='description' content="Revista Libero – Changer de place dans un stade quand on a occupé la même pendant des années conduit à prendre conscience de ce qui nous attache à ce lieu.&#160;" />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343' />
<meta property='og:type' content='article' />
<meta property='og:title' content="La moustache de Bernabeu - Les Cahiers du football" />
<meta property='og:description' content="Revista Libero – Changer de place dans un stade quand on a occupé la même pendant des années conduit à prendre conscience de ce qui nous attache à ce lieu.&#160;" />
<meta property='og:image' content='http://www.cahiersdufootball.net/upload/article-chapo-7343.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>Le cable réseau du serveur étant presque saturé, merci de ne vous connecter qu'en cas d'absolue nécessité de vous amuser. Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Enorme envie d'un gros clic ?" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>J'étais dans le car</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7343.jpg' alt='' /><br/>
<div class='article_date'><strong>2020-03-09</strong><br/>
<a href='article_reaction.php?id_article=7343&amp;page=1#derniere'>dernière réaction<br/>09/03/2020 à 18h03</a>
</div>
<div class='article_auteur'>auteur<br/><strong>Javier Aznar</strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-nos-presidents-de-clubs-a-la-presidentielle-2427'  style='font-size: 13px;'>Nos présidents de clubs à la présidentielle</a></h2>
<img src='' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article suivant</p>
<h2><a href='article-coronavirus-sport-football-huis-clos-report-quelle-mort-preferer-saison-sportive-7344'  >Coronavirus : quelle mort faut-il préférer pour la saison sportive ?</a></h2>
<img src='/upload/article-chapo-7344.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-christian-jeanpierre-l-air-de-rien-7342'  >Christian Jeanpierre, l'air de rien</a></h2>
<img src='/upload/article-chapo-7342.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-le-football-chilien-entre-repression-et-rebellion-7341'  >Le football chilien, entre répression et rébellion</a></h2>
<img src='/upload/article-chapo-7341.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>La moustache de Bernabeu</h1>
<div id='chapo'><p><strong>Revista Libero</strong> – Changer de place dans un stade quand on a occupé la même pendant des années conduit à prendre conscience de ce qui nous attache à ce lieu.&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=La+moustache+de+Bernabeu :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p>&#160;</p>
<p><em>Article initialement publié par <a href="https://revistalibero.com" target="_blank">la revue </a></em><a href="https://revistalibero.com" target="_blank">Libero</a><em>. Titre original: "Nostalgia en las gradas". Traduction Rémi Belot (avec Leonardo Blanco).</em></p>
<p>&#160;</p>
<p style="text-align: center;">* * *</p>
<p>&#160;</p>
<p>Je suis abonné au Real Madrid depuis 1994. Vingt-quatre saisons à entrer par la même porte. J’ai vu beaucoup de choses durant cette période: des nuits de gloire et des nuits soporifiques. J’ai vu Zidane en short et en costume.</p>
<p>&#160;</p>
<p>J’ai vu l’évacuation du stade pour une alerte à la bombe. J’ai vu un match de six minutes [1]. J’ai vu Laudrup et Figo avec le maillot blaugrana puis le maillot blanc. J’ai vu une ovation pour Ronaldinho. J’ai vu un River-Boca. J’ai vu la "Gravesinha". J’ai vu huit Ballons d’Or, sept Champions League, deux Ronaldo et un Coentrao.</p>
<p>&#160;</p>
<p>J’ai vu Liam Gallagher se faire expulser pour avoir embrassé un agent de sécurité. J’ai vu des remontadas épiques, et des déroutes douloureuses. Je suis allé au stade enfant, adolescent, en tant qu’universitaire ou comme proto-adulte, et aujourd’hui en tant qu’adulte – ou prétendu tel.</p>
<p>&#160;</p>
<p>J’ai connu le délire, le succès et le fracas de la désolation. Cette année, après vingt-quatre saisons à la même place dans le stade, j’ai décidé d'en changer. Aujourd’hui, je vois mieux le football. Mais je vous mentirais si je vous disais que ce fut une décision facile à prendre.</p>
<p>&#160;</p>
<p>&#160;</p>
<p><img src="/images-article/images2/2020_03/moustache-bernabeu.jpg" width="480" height="319" alt="" /></p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">L'imbécile d'à côté</span></p>
<p>Changer de place au stade, c’est un peu comme le premier jour dans une nouvelle école. Tout te semble à nouveau neuf et fascinant. Tu te balades les yeux grands ouverts et tu recouvres cette capacité d’émerveillement que la routine t’avait retirée. Tu navigues entre émotion et nervosité avec tes nouveaux camarades de classe.</p>
<p>&#160;</p>
<p>Tout est différent: les odeurs, la lumière, la température. Même la façon dont tu perçois tes souvenirs évolue. Avant, juste derrière moi, il y avait un imbécile qui n’arrêtait pas d’insulter les joueurs du Real qu’il détestait. Ils étaient multiples et variés. Cela a été un soulagement de ne plus l’avoir dans mon champ de vision.</p>
<p>&#160;</p>
<p>À ma nouvelle place, j’ai toutefois rapidement découvert qu’à côté de moi, j’avais un autre supporter manifestement similaire, avec la même façon de voir et de vivre le football, avec les mêmes amours et les mêmes phobies. On ne m’a même pas offert le plaisir de la nouveauté.</p>
<p>&#160;</p>
<p>Cela m’a donné une bonne leçon: le monde peut évoluer, mais la bêtise reste immuable. On a tous un imbécile à portée de voix. Tu peux fuir, te cacher, mais tu ne peux pas vraiment t’échapper. Einstein l’avait déjà affirmé, <em>"Il y a deux choses infinies: la stupidité humaine et l’univers. Ceci dit, je n’en suis pas certain pour l’univers".</em></p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">Comme un berger</span></p>
<p>Mais le pire de ce déménagement, je le confesse, a été de me séparer de quelqu’un que je ne connais pas vraiment. Je sais seulement qu’il est chauve, et qu’il a une moustache touffue. Je ne connais même pas son nom. Je parle du stadier de mon ancienne zone.</p>
<p>&#160;</p>
<p>On n’a jamais échangé plus de cinq mots à la suite. On se serrait la main à l’entrée et à la sortie, moment auquel il me rappelait gentiment la date du prochain match: <i>"À mardi",</i> ou <i>"On se voit dans deux semaines"</i>, quand il y avait une trêve internationale à laquelle je n’avais pensé. Il ne faisait jamais un commentaire de plus.</p>
<p>&#160;</p>
<p>Si on perdait, c’était un simple regard de résignation. Si on gagnait, un léger sourire. Mais sans jamais tomber dans quelque chose de sentimental. Quoi qu’il en soit, il était toujours professionnel. Parce qu’il prenait son travail très au sérieux.</p>
<p>&#160;</p>
<p>Toujours attentif au fait que les gens se déplacent avec fluidité, trouvent facilement leur place, et qu’il n’y ait pas de bouchons dans les escaliers. Guidant la foule comme un berger. Réprimandant la première insulte contre n’importe quel supporter d’une autre nationalité.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">Abandon de siège</span></p>
<p>Il y avait toujours une étrange sensation de tranquillité qui m’envahissait quand je le croisais, avec son sempiternel gilet fluorescent orange, pour les gros matches contre la Juve et le Bayern où j’arrivais toujours un peu paniqué. Ou quand je le retrouvais après les vacances d’été, lors du premier match de la saison.</p>
<p>&#160;</p>
<p>Il avait un effet apaisant sur moi, comme quand on rentre à la maison après un long voyage, et qu’on pose enfin ses valises. Même si cela peut paraître stupide, à chaque week-end où je vais au Bernabeu, sans exception, assis à ma nouvelle place, je me demande si lui pense à moi.</p>
<p>&#160;</p>
<p>S’il a remarqué que je ne suis plus là. S’il croit que j’ai renoncé à mon "madridisme", et que je regarde désormais les matches à la maison, sur mon canapé. Si je l’ai déçu. S’il pense que j’en ai eu marre de gagner des Ligues des champions et de perdre des Ligas.</p>
<p>&#160;</p>
<p>Si, alors qu’il est en train de veiller sur des touristes, il donne un petit coup d’œil furtif à ma place, et se demande si j’ai juste abandonné provisoirement mon siège pour y revenir l’année prochaine. J’ai parfois envisagé la possibilité de revenir le saluer, mais, maintenant que je suis à l’autre bout du stade, c’est une tâche un peu complexe d’un point de vue purement logistique.</p>
<p>&#160;</p>
<p><br />
<span class="sstitrerougegras13">Love Actually</span></p>
<p>Qui plus est, je ne saurai pas non plus quoi lui dire une fois arrivé face à lui. <i>"Je suis seulement venu te voir"</i> sonne de façon un peu ridicule. On n’est pas dans <i>Love Actually</i>. Je n’aurais plus qu’à me planter devant la porte de sa maison pour Noël avec un haut-parleur et quelques affiches: <em>"Dis à ta femme que ce sont des enfants qui chantent des chants de Noël".</em></p>
<p>&#160;</p>
<p>Je crois que je préférerais ne rien lui dire du tout. Je me contenterais d’un simple et laconique <i>"Bonjour",</i> en lui adressant une bonne poignée de main. Le football est quelque chose d’étrange et merveilleux. Il y en a qui disent que c’est ennuyeux et sans intérêt. Je ne sais pas. Il y en a bien qui sont convaincus que la terre est plate et qu’on n’est jamais allé sur la lune.</p>
<p>&#160;</p>
<p>Un ami, que j’aime inviter régulièrement au stade depuis que nous nous sommes rencontrés en 2004, m’a dit le premier jour où nous installâmes à ces nouvelles places, en regardant autour de nous: <i>"Quel dommage qu’il n’y ait pas l’homme à la moustache".</i> J’ai souri, brièvement, comme lui le faisait les jours de victoire.</p>
<p>&#160;</p>
<p>Nous nous sommes ensuite levés pour applaudir les joueurs au moment où ils rentraient sur la pelouse. Nous ne sommes jamais vraiment seuls. Je suppose que, d’une certaine manière, c’est aussi à cela que pensait celui qui a écrit l’hymne de Liverpool.</p>
<p>&#160;</p>
<p><br />
<span class="notes">[1] NDLR. Le 12 décembre 2004, le match contre la Real Sociedad avait été interrompu (à 1-1) en raison d’une alerte à la bombe. Ses sept dernières minutes eurent lieu le 5 janvier suivant, et virent Ronaldo obtenir un penalty que Zidane transforma.</span></p>
<p>&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=La+moustache+de+Bernabeu :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-la-moustache-de-bernabeu-7343' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7343&amp;page=1#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7343&amp;page=1#derniere' style='font-weight: normal;'>C'est beau, on dirait du veau.</a>» / 09/03/2020 à 18h03<br/>>> <a href='article_reaction.php?id_article=7343'>voir les 3 réactions</a><br/></div></div><div id='article_col2_bas'><div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-mes-lauriers-dans-la-soupe-vincent-duluc-autoportrait-4747'  >Mes lauriers dans la soupe</a></h2>
<img src='/upload/article-chapo-4747.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; sur le même thème</p>
<h2><a href='article-comment-contourner-une-interdiction-de-deplacement-7308'  >Comment contourner une interdiction de déplacement?</a></h2>
<img src='/upload/article-chapo-7308.jpg' alt='' />
</div>
<div class='extra'><p class='libelle'>&gt; Dossier</p><h2 class='dossier'><a href='articles.php?id_article_theme=11'>Les supporters</a></h2><img src='images/img-art1' alt='' /></div></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_article_theme=11'>Les supporters</a></h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-7322.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Jérôme Latta<br/>
2020-01-10</span></div></div><div class='article_txt'><h2><a href='article-si-la-ligue-le-dit-est-ce-que-c-est-vrai-7322' >Si la Ligue le dit, est-ce que c'est vrai ?</a></h2><p><p><strong>Minichro</strong> – Réussir à transformer des chiffres partiels, biaisés et peu probants sur la fréquentation en triomphe pour la L1, c'est le pari relevé par un article de <em>L'Équipe</em>.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7310.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Hind<br/>
2019-12-05</span></div></div><div class='article_txt'><h2><a href='article-le-football-ne-fait-pas-qu-expliquer-il-fabrique-7310' >« Le football ne fait pas qu’expliquer, il fabrique »</a></h2><p><p>Avec son livre sur "le football dans le chaos yougoslave", Loïc Trégourès propose une lecture inédite du conflit en même temps qu'une réflexion sur le supportérisme.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7308.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Hind<br/>
2019-11-29</span></div></div><div class='article_txt'><h2><a href='article-comment-contourner-une-interdiction-de-deplacement-7308' >Comment contourner une interdiction de déplacement?</a></h2><p><p><strong>Démode d'emploi</strong> – Les interdictions de déplacement se multiplient, mais les supporters développent des méthodes pour y échapper.&#160;</p></p></div></div><br/>>> <a href='articles.php?id_article_theme=11' class='tous'>tous les épisodes du thème "Les supporters"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3656' target='_blank' title='10/01/2020'>Le point à mi-saison de la D1...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://horsjeu.net/a-la-une/francois-jeanpierre-footballeur-chanteur-piste-02/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/a-la-une/francois-jeanpierre-footballeur-chanteur-piste-02/' target='_blank' title='10/03/2020'>FRANCOIS JEANPIERRE – FOOTBALLEUR...</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/national-2-chasselay-toujours-lutte-montee/83707' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/national-2-chasselay-toujours-lutte-montee/83707' target='_blank' title='09/03/2020'>National 2 : Chasselay toujours à la...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='https://footballski.fr/2020-semaine-10-matchs-du-week-end' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='https://footballski.fr/2020-semaine-10-matchs-du-week-end' target='_blank' title='06/03/2020'>2020 – Semaine #10 : Matchs du...</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=318'>Aimons la Science</a></h2><p><a href='forum_fil.php?id_forum_fil=318&amp;page=351#derniere'>aujourd'hui à 22h40 - <strong>Lucho Gonzealaise</strong> : Et une autre question plus personnelle qui me trotte en tête, le fait d'avoir une maladie... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=8'>La Ligue des champions</a></h2><p><a href='forum_fil.php?id_forum_fil=8&amp;page=1771#derniere'>aujourd'hui à 22h35 - <strong>Radek Bejbl</strong> : Bon petit match de Baumgartlinger. &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=64'>Marinette et ses copines</a></h2><p><a href='forum_fil.php?id_forum_fil=64&amp;page=717#derniere'>aujourd'hui à 22h32 - <strong>impoli gone</strong> : Sarr est entrée contre le Brésil il me semble &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=54'>Feuilles de match et feuilles de maîtres</a></h2><p><a href='forum_fil.php?id_forum_fil=54&amp;page=1184#derniere'>aujourd'hui à 22h28 - <strong>Julow</strong> : Kireg ; reçu !De la belle ouvrage, je vous préviens &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=12159#derniere'>aujourd'hui à 22h20 - <strong>leo</strong> : En Espagne, le secrétaire général de Vox et député Jaime Ortega Smith est contaminé. Ça n'a... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=21'>Paris est magique</a></h2><p><a href='forum_fil.php?id_forum_fil=21&amp;page=7665#derniere'>aujourd'hui à 22h09 - <strong>Breizhilien</strong> : Ouais mais Pauline peut télétravailler, elle. Comment il fait Killian s'il ne peut pas aller... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=12'>Observatoire du journalisme sportif</a></h2><p><a href='forum_fil.php?id_forum_fil=12&amp;page=3856#derniere'>aujourd'hui à 21h55 - <strong>Redalert</strong> : T'as vu des Italiens ?  &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=184'>Go Mouest !</a></h2><p><a href='forum_fil.php?id_forum_fil=184&amp;page=211#derniere'>aujourd'hui à 20h53 - <strong>Hydresec</strong> : serge le disaitaujourd'hui à 20h37Il a vraiment inventé l'échelle de kita Molina ?Oui. Et il en... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=24'>Gerland à la détente</a></h2><p><a href='forum_fil.php?id_forum_fil=24&amp;page=10127#derniere'>aujourd'hui à 20h26 - <strong>Jean-Huileux de Gluten</strong> : Oui alors, en faisant ma rechute sur Football Manager 2020 (tous les deux ou trois ans, ça veut... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=69'>FFF et LFP, un univers (im)pitoyable</a></h2><p><a href='forum_fil.php?id_forum_fil=69&amp;page=409#derniere'>aujourd'hui à 20h10 - <strong>L'amour Durix</strong> : Mik Mortsllakaujourd'hui à 19h02...Pareil pour les cameramen, pas besoin d'en faire venir autant... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=52769&amp;page=1'><img class='mini' src='/upload/lucarne-image-9259.jpg' alt='' title='Ceci n&#39;est pas un peintre belge.' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=52767&amp;page=1'><img class='mini' src='/upload/lucarne-image-9257.jpg' alt='' title='"Mais bordel, puisque je te dis que j&#39;ai pas le...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=52768&amp;page=1'><img class='mini' src='/upload/lucarne-image-9254.jpg' alt='' title='"Tu m&#39;as peut être bien eu avec tes...' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
