<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
				<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='fr'>

				<head>
				<meta http-equiv='Content-Type' content='text/html; charset=utf-8'/>
<script src='/js/redirection-mobile.js'></script><script>
					SA.redirection_mobile({
						mobile_url : 'www.cahiersdufootball.net/mobile/',
						keep_path : true,
						keep_query : true,
					});
					</script>
<script type='text/javascript' src='https://aka-cdn.adtech.de/dt/common/DAC.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_cahiersdufootball.js'></script>

		<script src='https://static.admysports.com/hb/site/cdf/hb_ams-lib.js'></script>
<title>Éloge des éliminatoires - Les Cahiers du football</title>
<meta name='description' content="Une Balle dans le pied – Les phases qualificatives ont le charme âpre d'un football qu'on aime encore. Tant pis pour les exigences de&#160;'spectacle' des consommateurs." />
				<meta name='keywords' content="foot;football;magazine;ligue 1;liga;"/>
<meta property='og:url' content='http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460' />
<meta property='og:type' content='article' />
<meta property='og:title' content="Éloge des éliminatoires - Les Cahiers du football" />
<meta property='og:description' content="Une Balle dans le pied – Les phases qualificatives ont le charme âpre d'un football qu'on aime encore. Tant pis pour les exigences de&#160;'spectacle' des consommateurs." />
<meta property='fb:app_id' content='847687952416248' />
<meta property='og:image' content='http://www.cahiersdufootball.net/images-article/images2/00_stock/banniere-ubdp-v2.jpg' />
<link rel='shortcut icon' href='/favicon.ico'/><link href='/css/styles.css' rel='stylesheet' type='text/css'/>
<link rel='alternate' type='application/rss+xml' title='RSS - Articles' href='http://www.cahiersdufootball.net/rss/rss_article.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Brèves' href='http://www.cahiersdufootball.net/rss/rss_breve.php' /><link rel='alternate' type='application/rss+xml' title='RSS - Diaporama' href='http://www.cahiersdufootball.net/rss/rss_diaporama.php' /><script src='https://code.jquery.com/jquery-1.12.4.min.js' integrity='sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=' crossorigin='anonymous'></script>
<script src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js' integrity='sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=' crossorigin='anonymous'></script>
<script type='text/javascript' src='/js/jquery.anythingslider.min.js'></script>
<script type='text/javascript' src='/js/scripts.js'></script><meta name='detectify-verification' content='3f75dbbdab8e1648950f151b0228662d' /></head><body><script>
			/*window.__cmp('init', {
				gdprAppliesGlobally: true,
				uiUrl: 'https://static.admysports.com/cmp/site/cdf/cmpui.html'
			});*/
		</script>
<div id='content'><div id='habillage-dfm'><div id='6572345' class='ams-ad'></div>
</div><div id='habillage-dfm'><div id='6572375' class='ams-ad'></div>
</div><div id='banniere_haut'><div id='6572349' class='ams-ad'></div>
</div><div id='menu'><ul id='menu_col1'><li><a href='/index.php'>Accueil</a></li><li><a href='/forum.php'>Forum</a></li><li><a href='/diaporama.php'>Diaporama</a></li><li><a href='/articles.php'>Archives</a>
<ul>

				<li><a class='gras' href='/articles.php'>Articles</a></li>

				<li><a class='gras' href='/breves.php'>Brèves</a></li>

				<li><a class='gras' href='/sondages.php'>Sondages idiots</a></li>

				<li></li>

				<li><a href='/articles.php?id_article_theme=5'>Les Bleus</a></li>
				<li><a href='/articles.php?id_article_theme=1'>Le championnat de France</a></li>

				<li><a href='/articles.php?id_article_theme=7'>Les médias et les journalistes</a></li>

				<li><a href='/articles.php?id_article_theme=21'>Les règles et l'arbitrage</a></li>

				<li><a href='/articles.php?id_article_theme=6'>Le bizness</a></li>

				<li><a href='/articles.php?id_article_theme=15'>Déconneries</a></li>

				<li><a href='/articles.php?id_article_theme=44'>Tops 10</a></li>

				<li><a href='/articles.php'>Tous les thèmes</a></li>

				<li></li>
<li><a href='/articles.php?id_serie=1'>Agence Transe Presse</a></li>
<li><a href='/articles.php?id_serie=2'>Jean-Patrick Sacdefiel</a></li>
<li><a href='/articles.php?id_serie=13'>Vidéodrome</a></li>
<li><a href='/articles.php?id_serie=15'>Revue de stress</a></li>
<li><a href='/articles.php?id_serie=9'>Un jour, un but</a></li>
<li><a href='/articles.php?id_serie=12'>Un jour, une parade</a></li>
<li><a href='/articles.php?id_serie=5'>Les joueurs d'exception</a></li>
<li><a href='/articles.php?id_serie=4'>Passe en retraite</a></li>
<li><a href='/articles.php?id_serie=3'>Le foot étranger n'a pas d'avenir</a></li>
<li><a href='/articles.php?id_serie=6'>Boîte à gif</a></li>
<li><a href='/articles.php?id_serie=19'>Bibliothèque</a></li>
<li><a href='/articles.php?id_serie=7'>Autoportrait craché</a></li>
<li><a href='/articles.php?id_serie=21'>JDD, le Journal de Didier</a></li>
<li><a href='/articles.php?id_serie=8'>In bed with le PSG</a></li>
<li><a href='/articles.php?id_serie=10'>Infographies</a></li>
<li><a href='/articles.php?id_serie=20'>Supps Par Terre</a></li>
<li><a href='/articles.php?id_serie=16'>Décryptages</a></li>
<li><a href='/articles.php?id_serie=11'>Dans les cartons des Dé-Managers</a></li>
<li><a href='/articles.php?id_serie=18'>Vu du banc - Le podcast du jeu</a></li>
<li><a href='/articles.php?id_serie=14'>When Saturday Comes</a></li>
<li><a href='/articles.php?id_serie=17'>24 heures dans la vie de...</a></li>
<li></li>
<li><a href='/blogs/ray/'>Le blog de Raymond</a></li>

				<li><a href='/blogs/pourisiens/'>Paris Sonne le Glas</a></li>

				<li><a href='/blogs/pierre-minus/'>Pierre Minus</a></li>

				<li><a href='/blogs/toufoulcan/'>T(ou)F(oul)C(an)</a></li>

				<li><a href='/blogs//kevin-kohler/'>Kevin Kohler</a></li>

				</ul>
</li>
<li><a href='/article.php?id=1322&amp;titre=manifeste'>Manifeste</a></li></ul><ul id='menu_col2'><li><a href='/article.php?id=1485'>Liens</a></li><li><a href='/contact.php'>Contact</a></li><li><a href='/recherche.php'>Recherche</a></li></ul></div><div id='header'><a href='/index.php' class='images_css-logo'></a><div class='reseau'><a href='http://fr-fr.facebook.com/pages/Les-Cahiers-du-football/253220398974' class='images_css-facebook_header' target='_blank'></a><a href='http://twitter.com/#!/cahiersdufoot' class='images_css-twitter_header' target='_blank'></a><a href='https://instagram.com/cahiersdufootball/' class='images_css-instagram_header' target='_blank'></a><a href='/rss/rss_article.php' class='images_css-rss_header'></a></div><div id='connexion'><span id='identification'>identification</span><span id='inscription'>inscription</span></div><form id='identification_form' class='login_form' method='post' action='http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460' onkeydown="javascript:return connectOnEnter(event);" ><fieldset><p id='fermer_identification' class='croix'>X</p><p>En vous connectant, vous certifiez n'avoir jamais trompé votre club favori. Attention à ne pas confondre vos minuscules et vos majuscules.</p><label>Login (email)</label><input name='login' type='text' /><br/><label>Mot de passe</label><input name='password' type='password' /><br/><input type='checkbox' id='checkbox_souvenir' name='souvenir' />&nbsp;<span class='libelle'>Se souvenir de moi ?</span><input type='submit' id='submit_btn' name='valider' value="Ne me clique pas" onclick="return connexion();" /><div id='erreur_login'>&nbsp;</div><div id='pwdperdu'>Mot de passe perdu ?</div></fieldset></form><form id='pwdperdu_form' class='login_form' method='post' action=''><fieldset><p id='fermer_pwdperdu' class='croix'>X</p><div id='zone_pwd_perdu'><p>Vous avez oublié votre mot de passe ? Il reste un espoir ! Saisissez votre adresse e-mail ; nous vous enverrons un nouveau mot de passe. Cette procédure est quasiment gratuite : elle ne vous coûtera qu'un clic humiliant.</p><label>E-mail</label><input name='perdu_email' type='text' /><br/><a onclick="pwd_perdu();" title='Valider'>Arles forever</a></div><div id='erreur_pwd_perdu'>&nbsp;</div></fieldset></form><form id='inscription_form' class='login_form' method='post' enctype='multipart/form-data' action='index.php' ><fieldset><p id='fermer_inscription' class='croix'>X</p><h1>CONDITIONS D'INSCRIPTION :</h1>
					<p>1. Vous devez nous adresser, via le formulaire ci-dessous, un texte (format .txt inférieur à 100 ko) en rapport avec le football, dont la forme est libre : explication de votre passion, anecdote, aventure, souvenir, essai, commentaire composé, portrait, autobiographie, apologie, réquisitoire, etc. Vous serez ensuite informés de la validation de votre inscription par mail. Les meilleurs textes seront mis en ligne sur le Forum.</p>
					<p>2. Nous ne disposons pas d'assez de temps pour justifier les retards d'inscription ou les non-inscriptions, et ne pouvons pas nous engager à suivre une éventuelle correspondance à ce sujet. Merci de votre compréhension.</p>
					<input type='hidden' name='demande_inscription' value='ok' />
					<label>E-mail</label><input name='email' type='text' value='' /><br/>
					<label>Pseudo</label><input name='nom' type='text' value='' /><br/>
					<label>Votre texte</label><input name='fichier' class='fichier' size='10' type='file' /><br/><a onclick="document.forms['inscription_form'].submit();" title='Valider'>Valider</a><div id='erreur_inscription' ></div></fieldset></form></div><div id='page_article_col1'><div id='article'><div id='article_col2'><div class='article_img'>
<img src='/upload/article-chapo-7460.jpg' alt='' /><br/>
<div class='article_date'><strong>2021-04-01</strong><br/>
<a href='article_reaction.php?id_article=7460&amp;page=2#derniere'>dernière réaction<br/>03/04/2021 à 16h30</a>
</div>
<div class='article_auteur'>auteur<br/><strong>Jérôme Latta</strong><br/>
<p>&#160;</p>
<p>Chef d'espadrilles.</p><br/>
<strong><a href='articles.php?id_auteur=62'>Du même auteur</a></strong><br/>
</div>
</div>
<div class='extra'>
<p class='libelle'>&gt; déconnerie</p>
<h2><a href='article-prendre-a-contrepet-3738'  >Prendre à contrepet</a></h2>
<img src='/upload/article-chapo-3738.jpg' alt='' />
</div>
<div class='extra'>
<p class='libelle'>&gt; article précédent</p>
<h2><a href='article-nom-csc-profession-fermer-des-bouches-7459'  >Nom : CSC. Profession : fermer des bouches</a></h2>
<img src='/upload/article-chapo-7459.jpg' alt='' />
</div>
</div><div id='article_col1'><h1>Éloge des éliminatoires</h1>
<div id='chapo'><p><strong><a href="https://www.lemonde.fr/blog/latta/2021/04/01/eloge-des-eliminatoires/" target="_blank">Une Balle dans le pied</a></strong> – Les phases qualificatives ont le charme âpre d'un football qu'on aime encore. Tant pis pour les exigences de&#160;"spectacle" des consommateurs.</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=%C3%89loge+des+%C3%A9liminatoires :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460' class='images_css-mail_article' target='_blank'></a></div><div id='detail'><p><br />
Moi, je vous aime. Vous avez le goût de ce qui disparaît et, en même temps, vous persistez. Éternels matches de phase qualificative, je vous aime. Certes, vous vous êtes modernisés. Aux stades coupe-gorge des confins de l'empire soviétique ont succédé des arénas décapotables et, aux champs de patates, des pelouses 100 % acryliques – pas moins traîtresses.</p>
<p><br />
Mais ce sont les mêmes adversaires, ces sélections dont on ne connaît pas toujours la couleur du maillot et qu'on n'arrive pas à classer parmi les moyennes-bonnes, les moyennes-passables et les moyennes-non-en-fait-complètement-nulles. En espérant ne pas tomber contre la sélection moyenne-révélation-des-éliminatoires. On n'a qu'une certitude : leur capacité à être pénibles.</p>
<p><br />
Comment ne pas être admiratif devant une Ukraine qui obtient un score nul 1-1 sur un autogoal, avec zéro tir cadré? C'est beau comme le football, les amis. Contre les grosses nations, ces équipes ne connaissent qu'une stratégie: défendre en bloc de onze et croire dur comme fer qu'on peut quand même marquer. Ça gagne rarement, mais ça met n'importe quelle équipe dans l'embarras.(…)&#160;</p>
<p>&#160;</p>
<p><a href="https://www.lemonde.fr/blog/latta/2021/04/01/eloge-des-eliminatoires/" target="_blank"><strong>LIRE&#160;L'ARTICLE</strong></a></p>
<p style="text-align: left;"><br />
<a href="https://www.lemonde.fr/blog/latta/2021/04/01/eloge-des-eliminatoires/" target="_blank"><img width="480" height="80" alt="" src="/images-article/images2/00_stock/banniere-ubdp-v2.jpg" /></a></p>
<p style="text-align: left;">&#160;</p></div>
<div class='reseau'><div class='partager'>Partager</div><a href='http://www.facebook.com/share.php?u=<http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460>' onclick="return fbs_click('http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460')" class='images_css-facebook_article' target='_blank'></a><a href='http://twitter.com/share?related=&amp;text=%C3%89loge+des+%C3%A9liminatoires :' class='images_css-twitter_article' target='_blank' rel='external'></a><a href='mailto:?subject=Vu un article sur Cahiers du Football !&body=http://www.cahiersdufootball.net/article-eloge-des-eliminatoires-7460' class='images_css-mail_article' target='_blank'></a></div><div id='reactions'>>> <a href='article_reaction.php?id_article=7460&amp;page=2#derniere'>dernière réaction</a> : «<a href='article_reaction.php?id_article=7460&amp;page=2#derniere' style='font-weight: normal;'>Jamel Attal01/04/2021 à 22h50En parallèle, il y a ce que je considère comme une détestation de l'équipe de France...</a>» / 03/04/2021 à 16h30<br/>>> <a href='article_reaction.php?id_article=7460'>voir les 14 réactions</a><br/></div></div><div id='article_col2_bas'></div></div><div id='liste_article_archive' class='serie'><h1><a href='articles.php?id_article_theme=5'>Les Bleus</a></h1><div class='article'><div class='article_img'><img src='/upload/article-chapo-7459.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Hugo Hélin<br/>
2021-03-29</span></div></div><div class='article_txt'><h2><a href='article-nom-csc-profession-fermer-des-bouches-7459' >Nom : CSC. Profession : fermer des bouches</a></h2><p><p>Buteur incompris, il est pourtant de plus en plus essentiel à l'équipe de France. Retour sur une carrière méconnue et à réhabiliter.&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7455.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Hugo Hélin<br/>
2021-03-18</span></div></div><div class='article_txt'><h2><a href='article-l-equipe-de-france-des-joueurs-a-zero-selection-edition-2021-7455' >L'équipe de France des joueurs à zéro sélection, édition 2021</a></h2><p><p>Imaginons: Didier Deschamps fait table rase et compose un onze et une liste des 23 avec seulement des joueurs ne comptant aucune cape…&#160;</p></p></div></div><div class='article'><div class='article_img'><img src='/upload/article-chapo-7417.jpg' alt='' /><br/><div class='auteur_date_reaction'><span class='auteur_date'>Richard Coudrais<br/>
2020-11-11</span></div></div><div class='article_txt'><h2><a href='article-les-tuniques-bleues-7417' >Les tuniques bleues</a></h2><p><p><strong>Bibliothèque</strong> – <em>Un maillot, une légende</em> nous plonge dans l’histoire du maillot de l’équipe de France, ou plutôt de ses nombreux maillots…&#160;</p></p></div></div><br/>>> <a href='articles.php?id_article_theme=5' class='tous'>tous les épisodes du thème "Les Bleus"</a></div></div><div id='col3'><div class='bloc bloc_blog'><h1 class='titre_bloc'>Les blogs des Cahiers</h1><div class='blog'><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3741' target='_blank'><img src='/upload/blog-interne-defaut-7.jpg' style='border: none;' alt='Ni buts ni soumises' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/ni-buts-ni-soumises/?p=3741' target='_blank' title='26/11/2020'>Marie-Antoinette Katoto, joueuse de...</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/ni-buts-ni-soumises' target='_blank'>Ni buts ni soumises</a></p></div>
<div class='blog'><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank'><img src='/upload/blog-interne-defaut-8.png' style='border: none;' alt='Les Dé-Managers' width='200px' height='100px' /></a><h2><a href='http://cahiersdufootball.net/blogs/les-de-managers/?p=1477' target='_blank' title='05/02/2016'>COACHING, RELATIVITÉ ET INELUCTABILITÉ</a></h2><p><a href='http://www.cahiersdufootball.net/blogs/les-de-managers' target='_blank'>Les Dé-Managers</a></p></div>
<div class='blog'><a href='http://lemonde.fr/blog/latta/' target='_blank' title='Le blog de Jérôme Latta'><img src='/upload/blog-invite-logo-4.jpg' alt='Le blog de Jérôme Latta' width='200px' height='100px' /></a><h2><a href='http://lemonde.fr/blog/latta/' target='_blank' title=''>Le blog de Jérôme Latta</a></h2><p><a href='http://lemonde.fr/blog/latta/' target='_blank'>Une balle dans le pied</a></p></div></div>
<div class='pub'><div id='6572343' class='ams-ad'></div>
</div><div class='bloc bloc_blog'><h1 class='titre_bloc'>George Guest : les sites invités</h1><div class='blog'><a href='https://horsjeu.net/academies/slovaquie-urss-2-1-la-krasnaiya-akademiya-repart-au-turbin/' target='_blank' title='À la limite du footballistiquement correct'><img src='/upload/blog-invite-logo-2.jpg' alt='À la limite du footballistiquement correct' width='200px' height='100px' /></a><h2><a href='https://horsjeu.net/academies/slovaquie-urss-2-1-la-krasnaiya-akademiya-repart-au-turbin/' target='_blank' title='03/04/2021'>Slovaquie / URSS (2-1) – La Krasnaiya...</a></h2><p><a href='http://horsjeu.net' target='_blank'>Horsjeu.net</a></p></div><div class='blog'><a href='http://www.leliberolyon.fr/les-notes-lens-ol-1-1-peu-trop-nul-aux-finales/85111' target='_blank' title='Institution depuis 2013'><img src='/upload/blog-invite-logo-10.jpg' alt='Institution depuis 2013' width='200px' height='100px' /></a><h2><a href='http://www.leliberolyon.fr/les-notes-lens-ol-1-1-peu-trop-nul-aux-finales/85111' target='_blank' title='03/04/2021'>Les notes de Lens-OL (1-1) : un peu...</a></h2><p><a href='http://leliberolyon.fr' target='_blank'>Le Libéro Lyon</a></p></div><div class='blog'><a href='http://www.footballski.fr/' target='_blank' title='Tout le football de l&#39;Est'><img src='/upload/blog-invite-logo-12.jpg' alt='Tout le football de l&#39;Est' width='200px' height='100px' /></a><h2><a href='http://www.footballski.fr/' target='_blank' title=''>Tout le football de l'Est</a></h2><p><a href='http://www.footballski.fr/' target='_blank'>Footballski</a></p></div><div class='blog'><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='Analyses tactiques illustrées.'><img src='/upload/blog-invite-logo-16.png' alt='Analyses tactiques illustrées.' width='200px' height='100px' /></a><h2><a href='http://feedproxy.google.com/~r/chroniquestactiques/~3/Hvvbk_8d2Ps/' target='_blank' title='30/11/2018'>Lyon 2-2 Manchester City : l’analyse...</a></h2><p><a href='http://www.chroniquestactiques.fr/' target='_blank'>Les Chroniques Tactiques</a></p></div><div class='blog'><a href='http://lucarne-opposee.fr/' target='_blank' title='L&#39;autre football'><img src='/upload/blog-invite-logo-13.jpg' alt='L&#39;autre football' width='200px' height='100px' /></a><h2><a href='http://lucarne-opposee.fr/' target='_blank' title=''>L'autre football</a></h2><p><a href='http://lucarne-opposee.fr/' target='_blank'>Lucarne Opposée</a></p></div></div><div class='bloc surlefil'>
<h1 class='titre_bloc surlefil'>Sur le fil</h1>
<p style='text-align: center;'><a href='http://twitter.com/#!/cahiersdufoot' target='_blank'>Les Cahiers sur Twitter</a></p>
</div>
<div class='bloc forum'><h1 class='titre_bloc'><a href='forum.php'>Le forum</a></h1><h2><a href='forum_fil.php?id_forum_fil=20'>Scapulaire conditionné</a></h2><p><a href='forum_fil.php?id_forum_fil=20&amp;page=3697#derniere'>aujourd'hui à 16h06 - <strong>cocobeloeil</strong> : De toute façon ça peut pas être pire en défense.Donc si on s'améliore de ce côté là et... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=258'>CdF Omnisport</a></h2><p><a href='forum_fil.php?id_forum_fil=258&amp;page=2848#derniere'>aujourd'hui à 16h00 - <strong>kelly</strong> : Quelle brutalité dans cette accélération de MVDP. Même Van Aert a eu l'air humain derrière. &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=257'>Foot et politique</a></h2><p><a href='forum_fil.php?id_forum_fil=257&amp;page=14885#derniere'>aujourd'hui à 15h57 - <strong>AS Roma Gricole</strong> : Lemon, sur ce sujet je ne te comprends pas.Dans l'état actuel des choses, l'écologie ne peut QUE... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=21'>Paris est magique</a></h2><p><a href='forum_fil.php?id_forum_fil=21&amp;page=8252#derniere'>aujourd'hui à 15h56 - <strong>cachaco</strong> : leoaujourd'hui à 14h29Certes, mais l'arbitre semblait passablement irrité par les roulades du... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=413'>Conf de rédac'</a></h2><p><a href='forum_fil.php?id_forum_fil=413&amp;page=39#derniere'>aujourd'hui à 15h13 - <strong>valdo</strong> : - Y jouer en prenant son temps- La ligue des Cahiers (cf point précédent)- L'attente avant le... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=285'>Sondages idiots</a></h2><p><a href='forum_fil.php?id_forum_fil=285&amp;page=295#derniere'>aujourd'hui à 14h56 - <strong>L'amour Durix</strong> : Léonore Moncond'huy, maire de Poitiers, a déclenché une (vaine) polémique en déclarant... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=263'>Merlus, Tango et Friture</a></h2><p><a href='forum_fil.php?id_forum_fil=263&amp;page=532#derniere'>aujourd'hui à 14h41 - <strong>Christ en Gourcuff</strong> : Retour du football au Moustoir pour un derby pas comme les autres.Au fil des années en ligue 2, la... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=53'>Le fil de butte avec ses potes en croco</a></h2><p><a href='forum_fil.php?id_forum_fil=53&amp;page=487#derniere'>aujourd'hui à 14h30 - <strong>Jean-Noël Perrin</strong> : Ceci étant ce n'est pas une raison pour rater deux face-à-face puis offrir un butalakon à... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=24'>Gerland à la détente</a></h2><p><a href='forum_fil.php?id_forum_fil=24&amp;page=10913#derniere'>aujourd'hui à 14h18 - <strong>shev2</strong> : Certes mais c'est voir le verre à moitié vide. Il a pris l'équipe en lambeaux complets au bout... &gt;&gt;</a></p><br/><h2><a href='forum_fil.php?id_forum_fil=340'>Dans le haut du panier</a></h2><p><a href='forum_fil.php?id_forum_fil=340&amp;page=2898#derniere'>aujourd'hui à 14h00 - <strong>Tricky</strong> : Timme fait une fin de match assez époustouflante aussi. Offensivement, mais aussi c’est lui qui... &gt;&gt;</a></p><br/><div class='suite'><a href='forum.php'>&gt;&gt; tout le forum</a></div></div><div class='diaporama'><h1><a href='diaporama.php'>Diaporama</a></h1><a href='diaporama.php?id_lucarne_texte=53927&amp;page=1'><img class='mini' src='/upload/lucarne-image-9381.jpg' alt='' title='"On l&#39;a dressé à trouver des truffes, c&#39;est lui...' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53928&amp;page=1'><img class='mini' src='/upload/lucarne-image-9379.jpg' alt='' title='Sympa, le jubilé de Faryd Mondragon.' width='81px' height='62px' /></a><a href='diaporama.php?id_lucarne_texte=53916&amp;page=1'><img class='mini' src='/upload/lucarne-image-9378.jpg' alt='' title='"Ma femme est hyper acide. Non, ce n&#39;est pas une...' width='81px' height='62px' /></a></div><div class='bloc breve'><h1 class='titre_bloc'>Les brèves</h1><h2>Je crois que bon bon</h2><p>"Laurent Blanc à Lyon, ça ne colle pas pour deux raisons" (foot01.com)</p><h2>Aucun</h2><p>"Euro U17 : qui sont les joueurs majeurs de l'équipe de France ?"</p><h2>Autobiographie </h2><p>"Ribéry : Des débuts fracassants." (lequipe.fr)</p><h2>Ô Pep !</h2><p>"Un pays africain rêve de Bruno Genesio !" (dailymercato.com)</p><h2>Ruuuuuuuuuuuuuuuuuuud van Nistelrooy</h2><p>"PSV Eindhoven : Ruud van Nistelrooy prolonge sur le banc des U19." (lequipe.fr)</p><div class='suite'><a href='breves.php'>&gt;&gt; les brèves précédentes</a></div></div><div class='pub'><div id='6572371' class='ams-ad'></div>
</div></div><div id='footer'>
<div id='copyright'>&copy; 1997/2037 Les Cahiers du football</div>

				<div class='typeface-js' id='footer_menu'>
					<a href='/'>Accueil</a>
					<a href='forum.php'>Forum</a>
					<a href='diaporama.php'>Diaporama</a>
					<a href='articles.php'>Archives</a>
					<a href='article.php?id=1322&amp;titre=manifeste'>Manifeste</a><a href='article-mentions-legales-5432' class='orange'>Mentions légales</a></div>
</div>
</div>
<script type='text/javascript'>
				var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5182349-2']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
</body></html>
